<!DOCTYPE html>
<html lang="tr">
	<head>
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="pingback" href="https://ogretmenimingunlugu.com/xmlrpc.php" />
		<!-- Jetpack Site Verification Tags -->

	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Tübitak Dergilerine Ücretsiz Erişin - Öğretmenimin Günlüğü</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/" />
	<meta property="og:locale" content="tr_TR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tübitak Dergilerine Ücretsiz Erişin - Öğretmenimin Günlüğü" />
	<meta property="og:description" content="Dünya&#8217;yı kasıp kavuran koronavirüs salgınının hızını artırarak devam ettiği süreçte TÜBİTAK tarafından yayımlanmış olan dergiler ise bu süreçte kendini karantinada&hellip;" />
	<meta property="og:url" content="https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/" />
	<meta property="og:site_name" content="Öğretmenimin Günlüğü" />
	<meta property="article:publisher" content="http://facebook.com/ogretmenimingunlugu" />
	<meta property="article:published_time" content="2020-06-18T14:00:28+00:00" />
	<meta property="article:modified_time" content="2020-06-17T17:02:36+00:00" />
	<meta property="og:image" content="https://ogretmenimingunlugu.com/wp-content/uploads/2020/06/tübitak.jpg" />
	<meta property="og:image:width" content="736" />
	<meta property="og:image:height" content="414" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@sulucay_" />
	<meta name="twitter:site" content="@sulucay_" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ogretmenimingunlugu.com/#organization","name":"\u00d6\u011fretmenimin G\u00fcnl\u00fc\u011f\u00fc","url":"https://ogretmenimingunlugu.com/","sameAs":["http://facebook.com/ogretmenimingunlugu","http://instagram.com/ogretmenimingunlugu","https://www.linkedin.com/in/serkan-ulu\u00e7ay-529609183/","https://twitter.com/sulucay_"],"logo":{"@type":"ImageObject","@id":"https://ogretmenimingunlugu.com/#logo","inLanguage":"tr","url":"https://ogretmenimingunlugu.com/wp-content/uploads/2019/12/logo.jpg","width":327,"height":262,"caption":"\u00d6\u011fretmenimin G\u00fcnl\u00fc\u011f\u00fc"},"image":{"@id":"https://ogretmenimingunlugu.com/#logo"}},{"@type":"WebSite","@id":"https://ogretmenimingunlugu.com/#website","url":"https://ogretmenimingunlugu.com/","name":"\u00d6\u011fretmenimin G\u00fcnl\u00fc\u011f\u00fc","description":"Bir \u00d6\u011fretmenin Ya\u015fam G\u00fcncesi","publisher":{"@id":"https://ogretmenimingunlugu.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ogretmenimingunlugu.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"tr"},{"@type":"ImageObject","@id":"https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/#primaryimage","inLanguage":"tr","url":"https://ogretmenimingunlugu.com/wp-content/uploads/2020/06/t\u00fcbitak.jpg","width":736,"height":414},{"@type":"WebPage","@id":"https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/#webpage","url":"https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/","name":"T\u00fcbitak Dergilerine \u00dccretsiz Eri\u015fin - \u00d6\u011fretmenimin G\u00fcnl\u00fc\u011f\u00fc","isPartOf":{"@id":"https://ogretmenimingunlugu.com/#website"},"primaryImageOfPage":{"@id":"https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/#primaryimage"},"datePublished":"2020-06-18T14:00:28+00:00","dateModified":"2020-06-17T17:02:36+00:00","inLanguage":"tr","potentialAction":[{"@type":"ReadAction","target":["https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/"]}]},{"@type":"Article","@id":"https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/#article","isPartOf":{"@id":"https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/#webpage"},"author":{"@id":"https://ogretmenimingunlugu.com/#/schema/person/94f6c97c48e418bc495e87f332dabdc1"},"headline":"T\u00fcbitak Dergilerine \u00dccretsiz Eri\u015fin","datePublished":"2020-06-18T14:00:28+00:00","dateModified":"2020-06-17T17:02:36+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/#webpage"},"publisher":{"@id":"https://ogretmenimingunlugu.com/#organization"},"image":{"@id":"https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/#primaryimage"},"keywords":"bilim \u00e7ocuk,bilim teknik,mustafa varank,sanayi ve teknoloji bakan\u0131,sanayi ve teknoloji bakan\u0131 mustafa varank,t\u00fcbitak,t\u00fcbitak ar\u015fiv,t\u00fcbitak \u00fccretsiz ar\u015fiv,tudem yan\u0131nda","articleSection":"Bilim,Blog,G\u00fcnl\u00fck","inLanguage":"tr","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/#respond"]}]},{"@type":["Person"],"@id":"https://ogretmenimingunlugu.com/#/schema/person/94f6c97c48e418bc495e87f332dabdc1","name":"admin","image":{"@type":"ImageObject","@id":"https://ogretmenimingunlugu.com/#personlogo","inLanguage":"tr","url":"https://secure.gravatar.com/avatar/57fcc696c7c3a81e827e689e27cebaf1?s=96&r=g","caption":"admin"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Öğretmenimin Günlüğü &raquo; beslemesi" href="https://ogretmenimingunlugu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Öğretmenimin Günlüğü &raquo; yorum beslemesi" href="https://ogretmenimingunlugu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Öğretmenimin Günlüğü &raquo; Tübitak Dergilerine Ücretsiz Erişin yorum beslemesi" href="https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ogretmenimingunlugu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://ogretmenimingunlugu.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='https://ogretmenimingunlugu.com/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='envo-multipurpose-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C500%2C700&#038;subset=cyrillic%2Ccyrillic-ext%2Cgreek%2Cgreek-ext%2Clatin-ext%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://ogretmenimingunlugu.com/wp-content/themes/envo-multipurpose/css/bootstrap.css?ver=3.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='envo-multipurpose-stylesheet-css'  href='https://ogretmenimingunlugu.com/wp-content/themes/envo-multipurpose/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-4-7-css'  href='https://ogretmenimingunlugu.com/wp-content/themes/envo-multipurpose/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpcw-css'  href='https://ogretmenimingunlugu.com/wp-content/plugins/contact-widgets/assets/css/style.min.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rpt_front_style-css'  href='https://ogretmenimingunlugu.com/wp-content/plugins/related-posts-thumbnails/assets/css/front.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/related-posts/related-posts.min.js'></script>
<link rel='https://api.w.org/' href='https://ogretmenimingunlugu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ogretmenimingunlugu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ogretmenimingunlugu.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p7MxA1-bD' />
<link rel="alternate" type="application/json+oembed" href="https://ogretmenimingunlugu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fogretmenimingunlugu.com%2Ftubitak-dergilerine-ucretsiz-erisin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ogretmenimingunlugu.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fogretmenimingunlugu.com%2Ftubitak-dergilerine-ucretsiz-erisin%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <style>
      #related_posts_thumbnails li{
          border-right: 1px solid #dddddd;
          background-color: #ffffff      }
      #related_posts_thumbnails li:hover{
          background-color: #eeeeee;
      }
      .relpost_content{
          font-size: 12px;
          color: #333333;
      }
      .relpost-block-single{
          background-color: #ffffff;
          border-right: 1px solid  #dddddd;
          border-left: 1px solid  #dddddd;
          margin-right: -1px;
      }
      .relpost-block-single:hover{
          background-color: #eeeeee;
      }
      </style>

  <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #2538e8; background-image: url("https://ogretmenimingunlugu.com/wp-content/uploads/2019/12/arkaplan-resimleri321.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
	<link rel="icon" href="https://ogretmenimingunlugu.com/wp-content/uploads/2019/12/cropped-logo-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://ogretmenimingunlugu.com/wp-content/uploads/2019/12/cropped-logo-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ogretmenimingunlugu.com/wp-content/uploads/2019/12/cropped-logo-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://ogretmenimingunlugu.com/wp-content/uploads/2019/12/cropped-logo-270x270.jpg" />
	</head>
	<body id="blog" class="post-template-default single single-post postid-721 single-format-standard custom-background elementor-default">
        		<div class="page-wrap">
		<div class="site-header container-fluid">
	<div class="container" >
		<div class="heading-row row" >
			<div class="site-heading text-center col-sm-8 col-sm-push-2" >
				<div class="site-branding-logo">
									</div>
				<div class="site-branding-text">
											<p class="site-title"><a href="https://ogretmenimingunlugu.com/" rel="home">Öğretmenimin Günlüğü</a></p>
					
											<p class="site-description">
							Bir Öğretmenin Yaşam Güncesi						</p>
									</div><!-- .site-branding-text -->
			</div>
													<div class="site-heading-sidebar col-sm-8 col-sm-push-2" >
					<div id="content-header-section" class="text-center">
						<div id="wpcw_social-11" class="widget wpcw-widgets wpcw-widget-social"><ul><li class="no-label"><a href="https://www.facebook.com/ogretmenimingunlugu" target="_blank" title="Visit Öğretmenimin Günlüğü on Facebook"><span class="fa fa-2x fa-facebook"></span></a></li><li class="no-label"><a href="https://www.instagram.com/ogretmenimingunlugu" target="_blank" title="Visit Öğretmenimin Günlüğü on Instagram"><span class="fa fa-2x fa-instagram"></span></a></li><li class="no-label"><a href="https://twitter.com/sulucay_" target="_blank" title="Visit Öğretmenimin Günlüğü on Twitter"><span class="fa fa-2x fa-twitter"></span></a></li><li class="no-label"><a href="https://profiles.wordpress.org/ogretmenimingunlugu" target="_blank" title="Visit Öğretmenimin Günlüğü on WordPress"><span class="fa fa-2x fa-wordpress"></span></a></li><li class="no-label"><a href="http://ogretmenimingunlugu.com/feed/" target="_blank" title="Visit Öğretmenimin Günlüğü on RSS Akışı"><span class="fa fa-2x fa-rss"></span></a></li></ul></div>	
					</div>
				</div>
					</div>
	</div>
</div>
 
<div class="main-menu">
	<nav id="site-navigation" class="navbar navbar-default">     
		<div class="container">   
			<div class="navbar-header">
														<span class="navbar-brand brand-absolute visible-xs">Menü</span>
																					<div class="top-search-icon visible-xs">
							<i class="fa fa-search"></i>
						</div>
										<div id="main-menu-panel" class="open-panel" data-panel="main-menu-panel">
						<span></span>
						<span></span>
						<span></span>
					</div>
							</div>
						<div class="menu-container"><ul id="menu-home" class="nav navbar-nav navbar-center"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-639" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-639"><a title="Blog" href="https://ogretmenimingunlugu.com/category/blog/">Blog</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-525" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-525"><a title="Günlük" href="https://ogretmenimingunlugu.com/category/gunluk/">Günlük</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-526 dropdown"><a title="Gelişmeler" href="https://ogretmenimingunlugu.com/category/bilimde-gelismeler/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Gelişmeler <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu" >
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-527"><a title="Bilim" href="https://ogretmenimingunlugu.com/category/bilimde-gelismeler/bilim/">Bilim</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-528"><a title="Sağlık" href="https://ogretmenimingunlugu.com/category/bilimde-gelismeler/saglik/">Sağlık</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-529"><a title="Tarih" href="https://ogretmenimingunlugu.com/category/bilimde-gelismeler/tarih/">Tarih</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-530"><a title="Eğlence" href="https://ogretmenimingunlugu.com/category/eglence/">Eğlence</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-531"><a title="Teknoloji" href="https://ogretmenimingunlugu.com/category/teknoloji/">Teknoloji</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a title="Yaşam" href="https://ogretmenimingunlugu.com/category/yasam/">Yaşam</a></li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a title="Seyahat" href="https://ogretmenimingunlugu.com/category/seyahat/">Seyahat</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-626"><a title="Bize Ulaşın" href="https://ogretmenimingunlugu.com/bize-ulasin-2/">Bize Ulaşın</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714"><a title="Hakkımda" href="https://ogretmenimingunlugu.com/hakkimda/">Hakkımda</a></li>
</ul></div>							<div class="top-search-icon hidden-xs">
					<i class="fa fa-search"></i>
				</div>
										<div class="top-search-box">
					<form role="search" method="get" class="search-form" action="https://ogretmenimingunlugu.com/">
				<label>
					<span class="screen-reader-text">Arama:</span>
					<input type="search" class="search-field" placeholder="Ara &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Ara" />
			</form>				</div>
					</div>
			</nav> 
</div>

<div class="container main-container" role="main">
	<div class="page-area">
		
<!-- start content container -->
<!-- start content container -->
<div class="row">      
	<article class="col-md-8">
		                         
				<div class="post-721 post type-post status-publish format-standard has-post-thumbnail hentry category-bilim category-blog category-gunluk tag-bilim-cocuk tag-bilim-teknik tag-mustafa-varank tag-sanayi-ve-teknoloji-bakani tag-sanayi-ve-teknoloji-bakani-mustafa-varank tag-tubitak tag-tubitak-arsiv tag-tubitak-ucretsiz-arsiv tag-tudem-yaninda">
					<div class="single-head">
						<h1 class="single-title">Tübitak Dergilerine Ücretsiz Erişin</h1>								<span class="posted-date">
			Haziran 18, 2020		</span>
		<span class="comments-meta">
							<a href="https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/#comments" rel="nofollow" title="YorumunuzTübitak Dergilerine Ücretsiz Erişin">
					0				</a>
						<i class="fa fa-comments-o"></i>
		</span>
										<span class="author-meta">
			<span class="author-meta-by">Yazar:</span>
			<a href="https://ogretmenimingunlugu.com/author/admin/">
		admin			</a>
		</span>
							</div>
								<div class="news-thumb ">
				<img src="https://ogretmenimingunlugu.com/wp-content/uploads/2020/06/tübitak.jpg" title="Tübitak Dergilerine Ücretsiz Erişin" alt="Tübitak Dergilerine Ücretsiz Erişin" />
			</div><!-- .news-thumb -->	
								<div class="single-content">
						<div class="single-entry-summary">
							 
							
<p>Dünya&#8217;yı kasıp kavuran koronavirüs salgınının hızını artırarak devam ettiği süreçte TÜBİTAK tarafından yayımlanmış olan dergiler ise bu süreçte kendini karantinada geçirmeyi tercih edenler için erişime açıldı. Bu yazımda biraz geç olsa da bu yayınlara nasıl ulaşabileceğinizi aktaracağım.</p>



<p class="has-drop-cap">Sanayi ve Teknoloji Bakanı <strong>Mustafa Varank</strong>, korona virüsü tedbirleri kapsamında Türkiye Bilimsel ve Teknolojik Araştırma Kurumu (<strong>TÜBİTAK</strong>) dergilerinin tamamını ücretsiz erişime açtıklarını duyurdu. Bakan Varank, Twitter hesabından yaptığı açıklamada, <em>“Korona virüsü tehlikesine karşı tedbirlerimizi almalı kalabalıklardan uzak durmalıyız. Bu vesileyle evde vakit geçirecek başta çocuklarımız için <strong>TÜBİTAK</strong> dergilerinin tamamını ücretsiz erişime açtık”</em> dedi.</p>



<p>Bu açıklama ile birlikte TÜBİTAK&#8217;ın yayınları arşiv şeklinde internet üzerinden sunulmuş oldu.</p>



<h3>Peki biz bu yayınlara nasıl ulaşacağız?</h3>



<p>Bunun için internet bağlantınızın olması ve cihazınızda (Laptop, mobil telefon, tablet vb.) PDF türündeki dosyaları açabilen bir uygulamanın kurulu olması gerekir. Daha sonra <a rel="noreferrer noopener" href="https://services.tubitak.gov.tr/edergi/user/index.jsp" target="_blank">şu adrese</a> giderek yayınları sayıya, tarihe, konu başlığına göre sıralayarak okumaya başlayabilirsiniz.</p>



<h3>TUDEM&#8217;den Salgın Sürecinde Çocuklara Destek</h3>



<p><strong>Tudem Yayın Grubu</strong> da korona virüsü salgını nedeniyle okullara verilen zorunlu arada öğrencilere ve eğitimcilere destek olmak amacıyla ve “<strong><em>Tudem yanında</em></strong>” sloganıyla bir kampanya başlattı. Kampanya çerçevesinde Tudem Yayın Grubu’nun kültür ve eğitim yayınlarından farklı sınıf ve yaş grupları için hazırlanan içerikleri ücretsiz erişime açıldı. Bu yayınlara erişmek için de <a href="https://tudem.com/tudem-yaninda/" target="_blank" rel="noreferrer noopener">burayı</a> tıklayabilirsiniz.</p>
<!-- relpost-thumb-wrapper --><div class="relpost-thumb-wrapper"><!-- filter-class --><div class="relpost-thumb-container"><h3>Related posts:</h3><div style="clear: both"></div><div style="clear: both"></div><!-- relpost-block-container --><div class="relpost-block-container"><a class="relpost-block-single" href="https://ogretmenimingunlugu.com/cep-telefonlari-teknoloji-bagimliligi-mi-yoksa-sosyallesme-bagimliligi-mi/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Cep Telefonları: Teknoloji Bağımlılığı Mı Yoksa Sosyalleşme Bağımlılığı Mı?"  style="background: transparent url(https://ogretmenimingunlugu.com/wp-content/uploads/2018/01/samsung-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Cep Telefonları: Teknoloji Bağımlılığı Mı Yoksa Sosyalleşme Bağımlılığı Mı?</div></div></a><a class="relpost-block-single" href="https://ogretmenimingunlugu.com/pisa-sonuclari-aciklandi-ortalamanin-altinda-da-olsak-egitim-sistemimizde-iyilesmeler-var/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="PİSA Sonuçları Açıklandı: Ortalamanın Altında da Olsak Eğitim Sistemimizde İyileşmeler Var"  style="background: transparent url(https://ogretmenimingunlugu.com/wp-content/uploads/2019/12/pisa-test-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">PİSA Sonuçları Açıklandı: Ortalamanın Altında da Olsak Eğitim Sistemimizde İyileşmeler Var</div></div></a><a class="relpost-block-single" href="https://ogretmenimingunlugu.com/seyahat-van/"><div style="width: 150px; height: 225px;"><div class="relpost-block-single-image" alt="Seyahat: Van"  style="background: transparent url(https://ogretmenimingunlugu.com/wp-content/uploads/2019/12/seyahat-150x150.jpg) no-repeat scroll 0% 0%; width: 150px; height: 150px;"></div><div class="relpost-block-single-text"  style="font-family: Arial;  font-size: 12px;  color: #333333;">Seyahat: Van</div></div></a></div><!-- close relpost-block-container --><div style="clear: both"></div></div><!-- close filter class --></div><!-- close relpost-thumb-wrapper --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaşın:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-721" class="share-twitter sd-button share-icon" href="https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-721" class="share-facebook sd-button share-icon" href="https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-721" class="share-linkedin sd-button share-icon" href="https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span>Reddit</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-721" class="share-pinterest sd-button share-icon" href="https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span>Pinterest</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span>Pocket</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/?share=jetpack-whatsapp" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-721" class="share-skype sd-button share-icon" href="https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/?share=skype" target="_blank" title="Skype'da paylaşmak için tıklayın"><span>Skype</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Bu Yazılar da İlginizi Çekebilir</em></h3>
</div>							 
						</div><!-- .single-entry-summary -->
												<div class="entry-footer"><div class="cat-links"><span class="space-right">Kategori</span><a href="https://ogretmenimingunlugu.com/category/bilimde-gelismeler/bilim/">Bilim</a> <a href="https://ogretmenimingunlugu.com/category/blog/">Blog</a> <a href="https://ogretmenimingunlugu.com/category/gunluk/">Günlük</a></div><div class="tags-links"><span class="space-right">Etiketler</span><a href="https://ogretmenimingunlugu.com/tag/bilim-cocuk/">bilim çocuk</a> <a href="https://ogretmenimingunlugu.com/tag/bilim-teknik/">bilim teknik</a> <a href="https://ogretmenimingunlugu.com/tag/mustafa-varank/">mustafa varank</a> <a href="https://ogretmenimingunlugu.com/tag/sanayi-ve-teknoloji-bakani/">sanayi ve teknoloji bakanı</a> <a href="https://ogretmenimingunlugu.com/tag/sanayi-ve-teknoloji-bakani-mustafa-varank/">sanayi ve teknoloji bakanı mustafa varank</a> <a href="https://ogretmenimingunlugu.com/tag/tubitak/">tübitak</a> <a href="https://ogretmenimingunlugu.com/tag/tubitak-arsiv/">tübitak arşiv</a> <a href="https://ogretmenimingunlugu.com/tag/tubitak-ucretsiz-arsiv/">tübitak ücretsiz arşiv</a> <a href="https://ogretmenimingunlugu.com/tag/tudem-yaninda/">tudem yanında</a></div></div>					</div>
					
	<nav class="navigation post-navigation" role="navigation" aria-label="Yazılar">
		<h2 class="screen-reader-text">Yazı dolaşımı</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://ogretmenimingunlugu.com/yeni-nesil-kameram-iphone-11/" rel="prev"><span class="screen-reader-text">Önceki Yazı</span><span aria-hidden="true" class="nav-subtitle">Önceki</span> <span class="nav-title"><span class="nav-title-icon-wrapper"><i class="fa fa-angle-double-left" aria-hidden="true"></i></span>Yeni Nesil Kameram: Iphone 11</span></a></div></div>
	</nav>											<div class="single-footer">
							
<div id="disqus_thread"></div>
 
						</div>
									</div>        
			        
		    
	</article> 
		<aside id="sidebar" class="col-md-4">
				<div id="recent-posts-6" class="widget widget_recent_entries">		<div class="widget-title"><h3>Son Yazılar</h3></div>		<ul>
											<li>
					<a href="https://ogretmenimingunlugu.com/tubitak-dergilerine-ucretsiz-erisin/" aria-current="page">Tübitak Dergilerine Ücretsiz Erişin</a>
									</li>
											<li>
					<a href="https://ogretmenimingunlugu.com/yeni-nesil-kameram-iphone-11/">Yeni Nesil Kameram: Iphone 11</a>
									</li>
											<li>
					<a href="https://ogretmenimingunlugu.com/seyahat-nis/">Seyahat: Niş</a>
									</li>
											<li>
					<a href="https://ogretmenimingunlugu.com/meteor-avi-basladi/">&#8220;Meteor Avı&#8221; Başladı</a>
									</li>
											<li>
					<a href="https://ogretmenimingunlugu.com/koronavirus-ve-egitim-sureci-uzerine/">Koronavirüs ve Eğitim Süreci Üzerine</a>
									</li>
					</ul>
		</div><div id="recent-comments-3" class="widget widget_recent_comments"><div class="widget-title"><h3>Son Yorumlar</h3></div><ul id="recentcomments"><li class="recentcomments"><a href="https://ogretmenimingunlugu.com/pisa-sonuclari-ne-anlama-geliyor/#comment-5819">PİSA Sonuçları Ne Anlama Geliyor?</a> için <span class="comment-author-link">admin</span></li><li class="recentcomments"><a href="https://ogretmenimingunlugu.com/artik-hep-yaz-saatindeyiz/#comment-404">Artık Hep Yaz Saatindeyiz</a> için <span class="comment-author-link">admin</span></li></ul></div><div id="categories-3" class="widget widget_categories"><div class="widget-title"><h3>Kategoriler</h3></div><form action="https://ogretmenimingunlugu.com" method="get"><label class="screen-reader-text" for="cat">Kategoriler</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategori seçin</option>
	<option class="level-0" value="66">Blog</option>
	<option class="level-0" value="18">Eğlence</option>
	<option class="level-0" value="21">Gelişmeler</option>
	<option class="level-1" value="23">&nbsp;&nbsp;&nbsp;Bilim</option>
	<option class="level-1" value="26">&nbsp;&nbsp;&nbsp;Tarih</option>
	<option class="level-0" value="19">Günlük</option>
	<option class="level-0" value="25">Seyahat</option>
	<option class="level-0" value="24">Teknoloji</option>
	<option class="level-0" value="20">Yaşam</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</div>	</aside>
</div>
<!-- end content container -->
<!-- end content container -->

</div><!-- end main-container -->
</div><!-- end page-area -->
  				
	<div id="content-footer-section" class="container-fluid clearfix">
		<div class="container">
			<div id="archives-6" class="widget widget_archive col-md-3"><div class="widget-title"><h3>Arşivler</h3></div>		<label class="screen-reader-text" for="archives-dropdown-6">Arşivler</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">Ay seçin</option>
				<option value='https://ogretmenimingunlugu.com/2020/06/'> Haziran 2020 </option>
	<option value='https://ogretmenimingunlugu.com/2020/05/'> Mayıs 2020 </option>
	<option value='https://ogretmenimingunlugu.com/2019/12/'> Aralık 2019 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="calendar-3" class="widget widget_calendar col-md-3"><div class="widget-title"><h3>takvim</h3></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Haziran 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Pazartesi">P</th>
		<th scope="col" title="Salı">S</th>
		<th scope="col" title="Çarşamba">Ç</th>
		<th scope="col" title="Perşembe">P</th>
		<th scope="col" title="Cuma">C</th>
		<th scope="col" title="Cumartesi">C</th>
		<th scope="col" title="Pazar">P</th>
	</tr>
	</thead>
	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td>4</td><td><a href="https://ogretmenimingunlugu.com/2020/06/05/" aria-label="Yazılar 5 June 2020 tarihinde yayımlandı">5</a></td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td><a href="https://ogretmenimingunlugu.com/2020/06/12/" aria-label="Yazılar 12 June 2020 tarihinde yayımlandı">12</a></td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td><a href="https://ogretmenimingunlugu.com/2020/06/18/" aria-label="Yazılar 18 June 2020 tarihinde yayımlandı">18</a></td><td id="today">19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Geçmiş ve gelecek aylar" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://ogretmenimingunlugu.com/2020/05/">&laquo; May</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>		</div>	
	</div>		
 
<footer id="colophon" class="footer-credits container-fluid">
	<div class="container">
				<div class="footer-credits-text text-center">
			<a href="https://wordpress.org/">WordPress</a> gururla sunar			<span class="sep"> | </span>
			Tema: <a href="https://envothemes.com/">Envo Multipurpose</a>		</div> 
		 
	</div>	
</footer>
</div><!-- end page-wrap -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/ogretmenimingunlugu.com\/tubitak-dergilerine-ucretsiz-erisin\/":721};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/tubitak-dergilerine-ucretsiz-erisin/" method="post">
			<label for="target_email">E-posta adresine gönder</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">İsminiz</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">E-posta Adresiniz</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Bu alan doğrulama içindir ve değiştirilmemelidir" />
			
			<img style="float: right; display: none" class="loading" src="https://ogretmenimingunlugu.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-posta gönder" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Vazgeç</a>

			<div class="errors errors-1" style="display: none;">
				Yazı gönderilemedi - e-posta adreslerinizi kontrol edin!			</div>

			<div class="errors errors-2" style="display: none;">
				E-posta kontrolü başarısız oldu, lütfen bir daha deneyin.			</div>

			<div class="errors errors-3" style="display: none;">
				Üzgünüm, blogunuz yazıları e-posta ile paylaşamıyor.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"ogretmenimingunlugu1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ogretmenimingunlugu.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"721 https:\/\/ogretmenimingunlugu.com\/?p=721","disqusShortname":"ogretmenimingunlugu1","disqusTitle":"T\u00fcbitak Dergilerine \u00dccretsiz Eri\u015fin","disqusUrl":"https:\/\/ogretmenimingunlugu.com\/tubitak-dergilerine-ucretsiz-erisin\/","postId":"721"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ogretmenimingunlugu.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://ogretmenimingunlugu.com/wp-content/themes/envo-multipurpose/js/bootstrap.min.js?ver=3.3.7'></script>
<script type='text/javascript' src='https://ogretmenimingunlugu.com/wp-content/themes/envo-multipurpose/js/customscript.js?ver=1.1.6'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"tr","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'115003181',post:'721',tz:'3',srv:'ogretmenimingunlugu.com'} ]);
	_stq.push([ 'clickTrackerInit', '115003181', '721' ]);
</script>
</body>
</html>
