<!DOCTYPE html>
<html  xmlns="http://www.w3.org/1999/xhtml" prefix="" lang="tr-TR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://ogretmenimingunlugu.com/xmlrpc.php" />

<!-- BEGIN Metadata added by the Add-Meta-Tags WordPress plugin -->
<meta name="description" content="Tüm öğrencilerin, velilerin hatta öğretmenlerin kabusudur teknolojik aletler. Hatta düşük olan ders notlarının yükseltilmesi için veliler tarafından ilk alınan önlem, öğrencinin bilgisayar, playstation, xbox hatta android telefonlar gibi teknolojik aletlere olan erişiminin kısıtl..." />
<meta name="keywords" content="bilim, teknoloji, yaşam, 2015, 2016, aksiyon, alberto passo, bilgisayar, bilgisayaroyunları, bonus, cerrahlar, ders, ders notları, disleksi, disleksi hastaları, en iyi pc oyunları, en iyi pc oyunları 2015, facebook, fps, instagram, laparoskopi, macera oyunları, nature, nature dergisi, nature magazine, oyunlar, pc oyunları, rmit, rmit üniversitesi, rmit university, sosyal medya, sürüş oyunları, teknoloji, teknolojik aletler, twitter" />
<meta property="og:site_name" content="Öğretmenimin Günlüğü" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bilgisayar Oyunları Ders Notlarını Yükseltiyor" />
<meta property="og:url" content="http://ogretmenimingunlugu.com/2016/08/bilgisayar-oyunlari-ders-notlarini-yukseltiyor/" />
<meta property="og:description" content="Tüm öğrencilerin, velilerin hatta öğretmenlerin kabusudur teknolojik aletler. Hatta düşük olan ders notlarının yükseltilmesi için veliler tarafından ilk alınan önlem, öğrencinin bilgisayar, playstation, xbox hatta android telefonlar gibi teknolojik aletlere olan erişiminin kısıtl..." />
<meta property="og:locale" content="tr_TR" />
<meta property="og:updated_time" content="2016-09-14T19:41:07+00:00" />
<meta property="og:image" content="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/08/bilgisayar-oyunu.jpg?fit=700%2C265" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="265" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2016-08-09T22:01:17+00:00" />
<meta property="article:modified_time" content="2016-09-14T19:41:07+00:00" />
<meta property="article:author" content="http://ogretmenimingunlugu.com" />
<meta property="article:publisher" content="https://www.facebook.com/OgretmeniminGunlugu" />
<meta property="article:section" content="bilim" />
<meta property="article:section" content="teknoloji" />
<meta property="article:section" content="Yaşam" />
<meta property="article:tag" content="bilim" />
<meta property="article:tag" content="teknoloji" />
<meta property="article:tag" content="yaşam" />
<meta property="article:tag" content="2015" />
<meta property="article:tag" content="2016" />
<meta property="article:tag" content="aksiyon" />
<meta property="article:tag" content="alberto passo" />
<meta property="article:tag" content="bilgisayar" />
<meta property="article:tag" content="bilgisayaroyunları" />
<meta property="article:tag" content="bonus" />
<meta property="article:tag" content="cerrahlar" />
<meta property="article:tag" content="ders" />
<meta property="article:tag" content="ders notları" />
<meta property="article:tag" content="disleksi" />
<meta property="article:tag" content="disleksi hastaları" />
<meta property="article:tag" content="en iyi pc oyunları" />
<meta property="article:tag" content="en iyi pc oyunları 2015" />
<meta property="article:tag" content="facebook" />
<meta property="article:tag" content="fps" />
<meta property="article:tag" content="instagram" />
<meta property="article:tag" content="laparoskopi" />
<meta property="article:tag" content="macera oyunları" />
<meta property="article:tag" content="nature" />
<meta property="article:tag" content="nature dergisi" />
<meta property="article:tag" content="nature magazine" />
<meta property="article:tag" content="oyunlar" />
<meta property="article:tag" content="pc oyunları" />
<meta property="article:tag" content="rmit" />
<meta property="article:tag" content="rmit üniversitesi" />
<meta property="article:tag" content="rmit university" />
<meta property="article:tag" content="sosyal medya" />
<meta property="article:tag" content="sürüş oyunları" />
<meta property="article:tag" content="teknoloji" />
<meta property="article:tag" content="teknolojik aletler" />
<meta property="article:tag" content="twitter" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@https://twitter.com/Ogretmenimin" />
<meta name="twitter:title" content="Bilgisayar Oyunları Ders Notlarını Yükseltiyor" />
<meta name="twitter:description" content="Tüm öğrencilerin, velilerin hatta öğretmenlerin kabusudur teknolojik aletler. Hatta düşük olan ders notlarının yükseltilmesi için veliler tarafından ilk alınan önlem, öğrencinin bilgisayar, playstation, xbox hatta android telefonlar gibi teknolojik aletlere olan erişiminin kısıtl..." />
<meta name="twitter:image:src" content="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/08/bilgisayar-oyunu.jpg?fit=700%2C265" />
<meta name="twitter:image:width" content="700" />
<meta name="twitter:image:height" content="265" />
<meta name="dcterms:title" content="Bilgisayar Oyunları Ders Notlarını Yükseltiyor" />
<meta name="dcterms:identifier" content="http://ogretmenimingunlugu.com/2016/08/bilgisayar-oyunlari-ders-notlarini-yukseltiyor/" />
<meta name="dcterms:creator" content="admin" />
<meta name="dcterms:created" content="2016-08-09T22:01:17+00:00" />
<meta name="dcterms:available" content="2016-08-09T22:01:17+00:00" />
<meta name="dcterms:modified" content="2016-09-14T19:41:07+00:00" />
<meta name="dcterms:description" content="Tüm öğrencilerin, velilerin hatta öğretmenlerin kabusudur teknolojik aletler. Hatta düşük olan ders notlarının yükseltilmesi için veliler tarafından ilk alınan önlem, öğrencinin bilgisayar, playstation, xbox hatta android telefonlar gibi teknolojik aletlere olan erişiminin kısıtl..." />
<meta name="dcterms:subject" content="bilim" />
<meta name="dcterms:subject" content="teknoloji" />
<meta name="dcterms:subject" content="yaşam" />
<meta name="dcterms:subject" content="2015" />
<meta name="dcterms:subject" content="2016" />
<meta name="dcterms:subject" content="aksiyon" />
<meta name="dcterms:subject" content="alberto passo" />
<meta name="dcterms:subject" content="bilgisayar" />
<meta name="dcterms:subject" content="bilgisayaroyunları" />
<meta name="dcterms:subject" content="bonus" />
<meta name="dcterms:subject" content="cerrahlar" />
<meta name="dcterms:subject" content="ders" />
<meta name="dcterms:subject" content="ders notları" />
<meta name="dcterms:subject" content="disleksi" />
<meta name="dcterms:subject" content="disleksi hastaları" />
<meta name="dcterms:subject" content="en iyi pc oyunları" />
<meta name="dcterms:subject" content="en iyi pc oyunları 2015" />
<meta name="dcterms:subject" content="facebook" />
<meta name="dcterms:subject" content="fps" />
<meta name="dcterms:subject" content="instagram" />
<meta name="dcterms:subject" content="laparoskopi" />
<meta name="dcterms:subject" content="macera oyunları" />
<meta name="dcterms:subject" content="nature" />
<meta name="dcterms:subject" content="nature dergisi" />
<meta name="dcterms:subject" content="nature magazine" />
<meta name="dcterms:subject" content="oyunlar" />
<meta name="dcterms:subject" content="pc oyunları" />
<meta name="dcterms:subject" content="rmit" />
<meta name="dcterms:subject" content="rmit üniversitesi" />
<meta name="dcterms:subject" content="rmit university" />
<meta name="dcterms:subject" content="sosyal medya" />
<meta name="dcterms:subject" content="sürüş oyunları" />
<meta name="dcterms:subject" content="teknoloji" />
<meta name="dcterms:subject" content="teknolojik aletler" />
<meta name="dcterms:subject" content="twitter" />
<meta name="dcterms:language" content="tr-TR" />
<meta name="dcterms:publisher" content="http://ogretmenimingunlugu.com/" />
<meta name="dcterms:rights" content="http://ogretmenimingunlugu.com/" />
<meta name="dcterms:coverage" content="World" />
<meta name="dcterms:type" content="Text" />
<meta name="dcterms:format" content="text/html" />
<meta name="dcterms:hasPart" content="http://ogretmenimingunlugu.com/2016/08/bilgisayar-oyunlari-ders-notlarini-yukseltiyor/bilgisayar-oyunu/" />
<link rel="publisher" type="text/html" title="Öğretmenimin Günlüğü" href="https://plus.google.com/101333927242527476800" />
<link rel="author" type="text/html" title="admin" href="http://ogretmenimingunlugu.com/author/admin/" />
<!-- END Metadata added by the Add-Meta-Tags WordPress plugin -->

<title>Bilgisayar Oyunları Ders Notlarını Yükseltiyor &#8211; Öğretmenimin Günlüğü</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Öğretmenimin Günlüğü &raquo; beslemesi" href="http://ogretmenimingunlugu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Öğretmenimin Günlüğü &raquo; yorum beslemesi" href="http://ogretmenimingunlugu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Öğretmenimin Günlüğü &raquo; Bilgisayar Oyunları Ders Notlarını Yükseltiyor yorum beslemesi" href="http://ogretmenimingunlugu.com/2016/08/bilgisayar-oyunlari-ders-notlarini-yukseltiyor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ogretmenimingunlugu.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fb_data_style-css'  href='http://ogretmenimingunlugu.com/wp-content/plugins/feedburner-form/control/fbstyle.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://ogretmenimingunlugu.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='http://ogretmenimingunlugu.com/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='http://ogretmenimingunlugu.com/wp-content/themes/colormag/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='http://ogretmenimingunlugu.com/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://ogretmenimingunlugu.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.5' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://ogretmenimingunlugu.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/themes/colormag/js/colormag-custom.js?ver=4.7.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/themes/colormag/js/html5shiv.min.js?ver=4.7.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://ogretmenimingunlugu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ogretmenimingunlugu.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ogretmenimingunlugu.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Orta Çağ&#8217;da Muhtemelen Alev Okları Kullanılmadı' href='http://ogretmenimingunlugu.com/2016/08/orta-cagda-muhtemelen-alev-oklari-kullanilmadi/' />
<link rel='next' title='Bu gece gökyüzüne bakın, bir dilek tutun&#8230;' href='http://ogretmenimingunlugu.com/2016/08/bu-gece-gokyuzune-bakin-bir-dilek-tutun/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://ogretmenimingunlugu.com/2016/08/bilgisayar-oyunlari-ders-notlarini-yukseltiyor/" />
<link rel='shortlink' href='http://wp.me/p7MxA1-8z' />
<link rel="alternate" type="application/json+oembed" href="http://ogretmenimingunlugu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fogretmenimingunlugu.com%2F2016%2F08%2Fbilgisayar-oyunlari-ders-notlarini-yukseltiyor%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ogretmenimingunlugu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fogretmenimingunlugu.com%2F2016%2F08%2Fbilgisayar-oyunlari-ders-notlarini-yukseltiyor%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Paylaş",
	Save: "Kaydet",
	Subscribe: "Üye ol",
	Email: "Email",
	Bookmark: "Yer imi",
	ShowAll: "Hepsini göster",
	ShowLess: "Özet göster",
	FindServices: "Servis(leri) bul",
	FindAnyServiceToAddTo: "Hemen eklemek için her hangi bir servis bul",
	PoweredBy: "Destekçi :",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Yer imlerine ekle",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Favorilere ekle",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!-- Öğretmenimin Günlüğü Internal Styles --><style type="text/css"> .colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#000000}#site-title a,.next a:hover,.previous a:hover,.social-links i.fa:hover,a{color:#000000}.fa.search-top:hover{background-color:#000000}#site-navigation{border-top:4px solid #000000}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#000000}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#000000}.promo-button-area a:hover{border:2px solid #000000;background-color:#000000}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,.format-link .entry-content a,.pagination span{background-color:#000000}.pagination a span:hover{color:#000000;border-color:#000000}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#000000}.comments-area .comment-author-link span{background-color:#000000}.comment .comment-reply-link:hover,.nav-next a,.nav-previous a{color:#000000}#secondary .widget-title{border-bottom:2px solid #000000}#secondary .widget-title span{background-color:#000000}.footer-widgets-area .widget-title{border-bottom:2px solid #000000}.footer-widgets-area .widget-title span{background-color:#000000}.footer-widgets-area a:hover{color:#000000}.advertisement_above_footer .widget-title{border-bottom:2px solid #000000}.advertisement_above_footer .widget-title span{background-color:#000000}a#scroll-up i{color:#000000}.page-header .page-title{border-bottom:2px solid #000000}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title span{background-color:#000000}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#000000}.entry-meta .post-format i{background-color:#000000}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#000000}.more-link,.no-post-thumbnail{background-color:#000000}.post-box .entry-meta .cat-links a:hover,.post-box .entry-meta .posted-on a:hover,.post.post-box .entry-title a:hover{color:#000000}.widget_featured_slider .slide-content .above-entry-meta .cat-links a{background-color:#000000}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#000000}.widget_highlighted_posts .article-content .above-entry-meta .cat-links a{background-color:#000000}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.tag-links a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#000000}.widget_featured_posts .article-content .above-entry-meta .cat-links a{background-color:#000000}.widget_featured_posts .article-content .entry-title a:hover{color:#000000}.widget_featured_posts .widget-title{border-bottom:2px solid #000000}.widget_featured_posts .widget-title span{background-color:#000000}.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#000000}@media (max-width: 768px) {.better-responsive-menu .sub-toggle{background-color:#000000}}</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<link rel="dns-prefetch" href="//platform.twitter.com">
<meta property="og:site_name" content="Öğretmenimin Günlüğü">
<meta property="og:type" content="article">
<meta property="og:locale" content="tr_TR">
<meta property="og:url" content="http://ogretmenimingunlugu.com/2016/08/bilgisayar-oyunlari-ders-notlarini-yukseltiyor/">
<meta property="og:title" content="Bilgisayar Oyunları Ders Notlarını Yükseltiyor">
<meta property="og:description" content="Tüm öğrencilerin, velilerin hatta öğretmenlerin kabusudur teknolojik aletler. Hatta düşük olan ders notlarının yükseltilmesi için veliler tarafından ilk alınan önlem,&hellip;">
<meta property="og:image" content="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/08/bilgisayar-oyunu.jpg?fit=700%2C265">
<meta property="og:image:width" content="700">
<meta property="og:image:height" content="265">
<meta property="article:published_time" content="2016-08-09T19:01:17+00:00">
<meta property="article:modified_time" content="2016-09-14T16:41:07+00:00">
<meta property="article:author" content="http://ogretmenimingunlugu.com/author/admin/">
<meta property="article:section" content="bilim">
<meta property="article:tag" content="teknoloji">
<meta property="article:tag" content="Yaşam">
<meta property="article:tag" content="2015">
<meta property="article:tag" content="2016">
<meta property="article:tag" content="aksiyon">
<meta property="article:tag" content="Alberto Passo">
<meta property="article:tag" content="bilgisayar">
<meta property="article:tag" content="bilgisayaroyunları">
<meta property="article:tag" content="bonus">
<meta property="article:tag" content="cerrahlar">
<meta property="article:tag" content="ders">
<meta property="article:tag" content="ders notları">
<meta property="article:tag" content="disleksi">
<meta property="article:tag" content="disleksi hastaları">
<meta property="article:tag" content="en iyi pc oyunları">
<meta property="article:tag" content="en iyi pc oyunları 2015">
<meta property="article:tag" content="facebook">
<meta property="article:tag" content="fps">
<meta property="article:tag" content="instagram">
<meta property="article:tag" content="laparoskopi">
<meta property="article:tag" content="macera oyunları">
<meta property="article:tag" content="nature">
<meta property="article:tag" content="nature dergisi">
<meta property="article:tag" content="nature magazine">
<meta property="article:tag" content="oyunlar">
<meta property="article:tag" content="pc oyunları">
<meta property="article:tag" content="RMIT">
<meta property="article:tag" content="RMIT Üniversitesi">
<meta property="article:tag" content="RMIT University">
<meta property="article:tag" content="sosyal medya">
<meta property="article:tag" content="sürüş oyunları">
<meta property="article:tag" content="teknoloji">
<meta property="article:tag" content="teknolojik aletler">
<meta property="article:tag" content="twitter">
<meta name="twitter:widgets:link-color" content="#000000"><meta name="twitter:widgets:border-color" content="#000000"><meta name="twitter:partner" content="tfwp"><link rel="icon" href="https://i1.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/12/favicon-1.jpg?fit=32%2C26" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/12/favicon-1.jpg?fit=192%2C154" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/12/favicon-1.jpg?fit=180%2C144" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/12/favicon-1.jpg?fit=270%2C216" />

<meta name="twitter:card" content="summary"><meta name="twitter:title" content="Bilgisayar Oyunları Ders Notlarını Yükseltiyor"><meta name="twitter:description" content="Tüm öğrencilerin, velilerin hatta öğretmenlerin kabusudur teknolojik aletler. Hatta düşük olan ders notlarının yükseltilmesi için veliler tarafından ilk alınan önlem,&hellip;"><meta name="twitter:image" content="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/08/bilgisayar-oyunu.jpg?fit=700%2C265"><meta name="twitter:image:width" content="700"><meta name="twitter:image:height" content="265"><meta name="twitter:creator" content="@Ogretmenimin">
</head>

<body class="post-template-default single single-post postid-531 single-format-standard wp-custom-logo ">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header clearfix">
		<div id="header-text-nav-container" class="clearfix">
                     <div class="news-bar">
               <div class="inner-wrap clearfix">
                     <div class="date-in-header">
      Salı, Ocak 24, 2017   </div>

                     <div class="breaking-news">
      <strong class="breaking-news-latest">En güncel:</strong>
      <ul class="newsticker">
               <li>
            <a href="http://ogretmenimingunlugu.com/2017/01/kuresel-tohum-siginagi-faaliyette/" title="Küresel Tohum Sığınağı Faaliyette&#8230;">Küresel Tohum Sığınağı Faaliyette&#8230;</a>
         </li>
               <li>
            <a href="http://ogretmenimingunlugu.com/2017/01/turk-egitim-sisteminde-koklu-degisiklik-yeni-mufredat-askiya-cikti/" title="Türk Eğitim Sisteminde Köklü Değişiklik: Yeni Müfredat Askıya Çıktı">Türk Eğitim Sisteminde Köklü Değişiklik: Yeni Müfredat Askıya Çıktı</a>
         </li>
               <li>
            <a href="http://ogretmenimingunlugu.com/2017/01/turk-kullanicilara-ozel-emoji-klavye-gelistirildi/" title="Türk Kullanıcılara Özel Emoji Klavye Geliştirildi">Türk Kullanıcılara Özel Emoji Klavye Geliştirildi</a>
         </li>
               <li>
            <a href="http://ogretmenimingunlugu.com/2017/01/soguk-havalar-telefon-sarjlarini-azaltiyor/" title="Soğuk Havalar Telefon Şarjlarını Azaltıyor">Soğuk Havalar Telefon Şarjlarını Azaltıyor</a>
         </li>
               <li>
            <a href="http://ogretmenimingunlugu.com/2017/01/bitkilerin-nesli-tukenmeyle-karsi-karsiya/" title="Bitkilerin Nesli Tükenmeyle Karşı Karşıya">Bitkilerin Nesli Tükenmeyle Karşı Karşıya</a>
         </li>
            </ul>
   </div>
   
                                 </div>
            </div>
         
			
			<div class="inner-wrap">

				<div id="header-text-nav-wrap" class="clearfix">
					<div id="header-left-section">
												<div id="header-text" class="screen-reader-text">
                                             <h3 id="site-title">
                           <a href="http://ogretmenimingunlugu.com/" title="Öğretmenimin Günlüğü" rel="home">Öğretmenimin Günlüğü</a>
                        </h3>
                     							                        <p id="site-description">Bir Öğretmenin Bilim Güncesi</p>
                     <!-- #site-description -->
						</div><!-- #header-text -->
					</div><!-- #header-left-section -->
					<div id="header-right-section">
												<div id="header-right-sidebar" class="clearfix">
						<aside id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget clearfix"><ul><li><a href="https://www.facebook.com/OgretmeniminGunlugu/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">OgretmeniminGunlugu kişisinin Facebook üzerindeki profilini görüntüle</span></a></li><li><a href="https://twitter.com/ogretmenimin/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">ogretmenimin kişisinin Twitter üzerindeki profilini görüntüle</span></a></li><li><a href="https://instagram.com/ogretmenimingunlugu/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">ogretmenimingunlugu kişisinin Instagram üzerindeki profilini görüntüle</span></a></li><li><a href="https://www.pinterest.com/ogunlugu/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">ogunlugu kişisinin Pinterest üzerindeki profilini görüntüle</span></a></li><li><a href="https://plus.google.com/u/0/101333927242527476800/" class="genericon genericon-googleplus" target="_blank"><span class="screen-reader-text">101333927242527476800 kişisinin Google+ üzerindeki profilini görüntüle</span></a></li><li><a href="https://profiles.wordpress.org/serkie/" class="genericon genericon-wordpress" target="_blank"><span class="screen-reader-text">serkie kişisinin WordPress.org üzerindeki profilini görüntüle</span></a></li></ul></aside>						</div>
									    	</div><!-- #header-right-section -->

			   </div><!-- #header-text-nav-wrap -->

			</div><!-- .inner-wrap -->

			<div id="wp-custom-header" class="wp-custom-header"><a href="http://ogretmenimingunlugu.com/" title="Öğretmenimin Günlüğü" rel="home"><div class="header-image-wrap"><img src="http://ogretmenimingunlugu.com/wp-content/uploads/2016/12/cropped-255958_vgix14p9ht9.jpg" class="header-image" width="1434" height="502" alt="Öğretmenimin Günlüğü"></div></a></div>
			<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
				<div class="inner-wrap clearfix">
					               <h4 class="menu-toggle"></h4>
               <div class="menu-primary-container"><ul id="menu-ust-menu" class="menu"><li id="menu-item-580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-580"><a href="http://ogretmenimingunlugu.com">Anasayfa</a></li>
<li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-439"><a href="http://ogretmenimingunlugu.com/tag/bilim/">Bilim</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-443"><a href="http://ogretmenimingunlugu.com/category/teknoloji/">Teknoloji</a></li>
<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-442"><a href="http://ogretmenimingunlugu.com/tag/saglik/">Sağlık</a></li>
<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440"><a href="http://ogretmenimingunlugu.com/category/yasam/">Yaşam</a></li>
<li id="menu-item-506" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-506"><a href="http://ogretmenimingunlugu.com/bize-ulasin/">Bize Ulaşın</a>
<ul class="sub-menu">
	<li id="menu-item-438" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-438"><a href="http://ogretmenimingunlugu.com/bize-ulasin/hakkimda/">Hakkımda</a></li>
</ul>
</li>
<li id="menu-item-613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-613"><a href="http://ogretmenimingunlugu.com/kullanim-ve-gizlilik-sozlesmesi/">Kullanım ve Gizlilik Sözleşmesi</a>
<ul class="sub-menu">
	<li id="menu-item-616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-616"><a href="http://ogretmenimingunlugu.com/kullanici-sozlesmesi/">Kullanıcı Sözleşmesi</a></li>
</ul>
</li>
</ul></div>                                    <div class="random-post">
               <a href="http://ogretmenimingunlugu.com/2016/07/dunya-sandigimizdan-daha-guclu-ozon-tabakasindaki-delik-kapaniyor/" title="Rastgele bir yazı görüntüle"><i class="fa fa-random"></i></a>
         </div>
                                                   <i class="fa fa-search search-top"></i>
                  <div class="search-form-top">
                     <form action="http://ogretmenimingunlugu.com/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Ara" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->                  </div>
               				</div>
			</nav>

		</div><!-- #header-text-nav-container -->

		
	</header>
			<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">
	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-531" class="post-531 post type-post status-publish format-standard has-post-thumbnail hentry category-bilim category-teknoloji category-yasam tag-416 tag-415 tag-aksiyon tag-alberto-passo tag-bilgisayar tag-bilgisayaroyunlari tag-bonus tag-cerrahlar tag-ders tag-ders-notlari tag-disleksi tag-disleksi-hastalari tag-en-iyi-pc-oyunlari tag-en-iyi-pc-oyunlari-2015 tag-facebook tag-fps tag-instagram tag-laparoskopi tag-macera-oyunlari tag-nature tag-nature-dergisi tag-nature-magazine tag-oyunlar tag-pc-oyunlari tag-rmit tag-rmit-universitesi tag-rmit-university tag-sosyal-medya tag-surus-oyunlari tag-teknoloji tag-teknolojik-aletler tag-twitter">
	
   
         <div class="featured-image">
               <img width="700" height="265" src="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/08/bilgisayar-oyunu.jpg?resize=700%2C265" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/08/bilgisayar-oyunu.jpg?w=700 700w, https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/08/bilgisayar-oyunu.jpg?resize=300%2C114 300w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="533" data-permalink="http://ogretmenimingunlugu.com/2016/08/bilgisayar-oyunlari-ders-notlarini-yukseltiyor/bilgisayar-oyunu/" data-orig-file="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/08/bilgisayar-oyunu.jpg?fit=700%2C265" data-orig-size="700,265" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bilgisayar oyunu" data-image-description="" data-medium-file="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/08/bilgisayar-oyunu.jpg?fit=300%2C114" data-large-file="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/08/bilgisayar-oyunu.jpg?fit=700%2C265" />            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="http://ogretmenimingunlugu.com/category/bilim/"  rel="category tag">bilim</a>&nbsp;<a href="http://ogretmenimingunlugu.com/category/teknoloji/"  rel="category tag">teknoloji</a>&nbsp;<a href="http://ogretmenimingunlugu.com/category/yasam/"  rel="category tag">Yaşam</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			Bilgisayar Oyunları Ders Notlarını Yükseltiyor   		</h1>
   	</header>

   	<div class="below-entry-meta">
      <span class="posted-on"><a href="http://ogretmenimingunlugu.com/2016/08/bilgisayar-oyunlari-ders-notlarini-yukseltiyor/" title="22:01" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-08-09T22:01:17+00:00">9 Ağustos 2016</time><time class="updated" datetime="2016-09-14T19:41:07+00:00">14 Eylül 2016</time></a></span>
      <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://ogretmenimingunlugu.com/author/admin/" title="admin">admin</a></span></span>

               <span class="comments"><a href="http://ogretmenimingunlugu.com/2016/08/bilgisayar-oyunlari-ders-notlarini-yukseltiyor/#comments"><i class="fa fa-comments"></i> 3 yorum</a></span>
      <span class="tag-links"><i class="fa fa-tags"></i><a href="http://ogretmenimingunlugu.com/tag/2015/" rel="tag">2015</a>, <a href="http://ogretmenimingunlugu.com/tag/2016/" rel="tag">2016</a>, <a href="http://ogretmenimingunlugu.com/tag/aksiyon/" rel="tag">aksiyon</a>, <a href="http://ogretmenimingunlugu.com/tag/alberto-passo/" rel="tag">Alberto Passo</a>, <a href="http://ogretmenimingunlugu.com/tag/bilgisayar/" rel="tag">bilgisayar</a>, <a href="http://ogretmenimingunlugu.com/tag/bilgisayaroyunlari/" rel="tag">bilgisayaroyunları</a>, <a href="http://ogretmenimingunlugu.com/tag/bonus/" rel="tag">bonus</a>, <a href="http://ogretmenimingunlugu.com/tag/cerrahlar/" rel="tag">cerrahlar</a>, <a href="http://ogretmenimingunlugu.com/tag/ders/" rel="tag">ders</a>, <a href="http://ogretmenimingunlugu.com/tag/ders-notlari/" rel="tag">ders notları</a>, <a href="http://ogretmenimingunlugu.com/tag/disleksi/" rel="tag">disleksi</a>, <a href="http://ogretmenimingunlugu.com/tag/disleksi-hastalari/" rel="tag">disleksi hastaları</a>, <a href="http://ogretmenimingunlugu.com/tag/en-iyi-pc-oyunlari/" rel="tag">en iyi pc oyunları</a>, <a href="http://ogretmenimingunlugu.com/tag/en-iyi-pc-oyunlari-2015/" rel="tag">en iyi pc oyunları 2015</a>, <a href="http://ogretmenimingunlugu.com/tag/facebook/" rel="tag">facebook</a>, <a href="http://ogretmenimingunlugu.com/tag/fps/" rel="tag">fps</a>, <a href="http://ogretmenimingunlugu.com/tag/instagram/" rel="tag">instagram</a>, <a href="http://ogretmenimingunlugu.com/tag/laparoskopi/" rel="tag">laparoskopi</a>, <a href="http://ogretmenimingunlugu.com/tag/macera-oyunlari/" rel="tag">macera oyunları</a>, <a href="http://ogretmenimingunlugu.com/tag/nature/" rel="tag">nature</a>, <a href="http://ogretmenimingunlugu.com/tag/nature-dergisi/" rel="tag">nature dergisi</a>, <a href="http://ogretmenimingunlugu.com/tag/nature-magazine/" rel="tag">nature magazine</a>, <a href="http://ogretmenimingunlugu.com/tag/oyunlar/" rel="tag">oyunlar</a>, <a href="http://ogretmenimingunlugu.com/tag/pc-oyunlari/" rel="tag">pc oyunları</a>, <a href="http://ogretmenimingunlugu.com/tag/rmit/" rel="tag">RMIT</a>, <a href="http://ogretmenimingunlugu.com/tag/rmit-universitesi/" rel="tag">RMIT Üniversitesi</a>, <a href="http://ogretmenimingunlugu.com/tag/rmit-university/" rel="tag">RMIT University</a>, <a href="http://ogretmenimingunlugu.com/tag/sosyal-medya/" rel="tag">sosyal medya</a>, <a href="http://ogretmenimingunlugu.com/tag/surus-oyunlari/" rel="tag">sürüş oyunları</a>, <a href="http://ogretmenimingunlugu.com/tag/teknoloji/" rel="tag">teknoloji</a>, <a href="http://ogretmenimingunlugu.com/tag/teknolojik-aletler/" rel="tag">teknolojik aletler</a>, <a href="http://ogretmenimingunlugu.com/tag/twitter/" rel="tag">twitter</a></span></div>
   	<div class="entry-content clearfix">
   		
<!-- BEGIN Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
<!-- Scope BEGIN: Article -->
<div itemscope itemtype="http://schema.org/Article">
<!-- Scope BEGIN: Organization -->
<span itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
<meta itemprop="name" content="Öğretmenimin Günlüğü" />
<meta itemprop="description" content="Bir öğretmenin bilim güncesi" />
<meta itemprop="url" content="http://ogretmenimingunlugu.com/" />
<meta itemprop="sameAs" content="https://plus.google.com/101333927242527476800" />
<meta itemprop="sameAs" content="https://www.facebook.com/OgretmeniminGunlugu" />
<meta itemprop="sameAs" content="https://twitter.com/https://twitter.com/Ogretmenimin" />
</span> <!-- Scope END: Organization -->
<!-- Scope BEGIN: Person -->
<span itemprop="author" itemscope itemtype="http://schema.org/Person">
<meta itemprop="name" content="admin" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="url" content="http://2.gravatar.com/avatar/5006466d2a1813fbf358fdb3f992302c?s=128&#038;d=blank&#038;r=g" />
<meta itemprop="contentUrl" content="http://2.gravatar.com/avatar/5006466d2a1813fbf358fdb3f992302c?s=128&#038;d=blank&#038;r=g" />
<meta itemprop="width" content="128" />
<meta itemprop="height" content="128" />
</span> <!-- Scope END: ImageObject -->
<meta itemprop="url" content="http://ogretmenimingunlugu.com" />
<meta itemprop="sameAs" content="http://ogretmenimingunlugu.com" />
</span> <!-- Scope END: Person -->
<meta itemprop="url" content="http://ogretmenimingunlugu.com/2016/08/bilgisayar-oyunlari-ders-notlarini-yukseltiyor/" />
<meta itemprop="mainEntityOfPage" content="http://ogretmenimingunlugu.com/2016/08/bilgisayar-oyunlari-ders-notlarini-yukseltiyor/" />
<meta itemprop="datePublished" content="2016-08-09T22:01:17+00:00" />
<meta itemprop="dateModified" content="2016-09-14T19:41:07+00:00" />
<meta itemprop="copyrightYear" content="2016" />
<meta itemprop="inLanguage" content="tr_TR" />
<meta itemprop="name" content="Bilgisayar Oyunları Ders Notlarını Yükseltiyor" />
<meta itemprop="headline" content="Bilgisayar Oyunları Ders Notlarını Yükseltiyor" />
<meta itemprop="description" content="Tüm öğrencilerin, velilerin hatta öğretmenlerin kabusudur teknolojik aletler. Hatta düşük olan ders notlarının yükseltilmesi için veliler tarafından ilk alınan önlem, öğrencinin bilgisayar, playstation, xbox hatta android telefonlar gibi teknolojik aletlere olan erişiminin kısıtl..." />
<meta itemprop="articleSection" content="bilim" />
<meta itemprop="articleSection" content="teknoloji" />
<meta itemprop="articleSection" content="Yaşam" />
<meta itemprop="keywords" content="bilim, teknoloji, yaşam, 2015, 2016, aksiyon, alberto passo, bilgisayar, bilgisayaroyunları, bonus, cerrahlar, ders, ders notları, disleksi, disleksi hastaları, en iyi pc oyunları, en iyi pc oyunları 2015, facebook, fps, instagram, laparoskopi, macera oyunları, nature, nature dergisi, nature magazine, oyunlar, pc oyunları, rmit, rmit üniversitesi, rmit university, sosyal medya, sürüş oyunları, teknoloji, teknolojik aletler, twitter" />
<meta itemprop="thumbnailUrl" content="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/08/bilgisayar-oyunu.jpg?resize=150%2C150" />
<!-- Scope BEGIN: ImageObject -->
<span itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
<meta itemprop="name" content="bilgisayar oyunu" />
<meta itemprop="url" content="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/08/bilgisayar-oyunu.jpg?fit=700%2C265" />
<meta itemprop="sameAs" content="http://ogretmenimingunlugu.com/2016/08/bilgisayar-oyunlari-ders-notlarini-yukseltiyor/bilgisayar-oyunu/" />
<meta itemprop="thumbnailUrl" content="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/08/bilgisayar-oyunu.jpg?resize=150%2C150" />
<meta itemprop="contentUrl" content="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/08/bilgisayar-oyunu.jpg?fit=700%2C265" />
<meta itemprop="width" content="700" />
<meta itemprop="height" content="265" />
<meta itemprop="encodingFormat" content="image/jpeg" />
</span> <!-- Scope END: ImageObject -->
<div itemprop="articleBody">
<p>Tüm öğrencilerin, velilerin hatta öğretmenlerin kabusudur teknolojik aletler. Hatta düşük olan ders notlarının yükseltilmesi için veliler tarafından ilk alınan önlem, öğrencinin bilgisayar, playstation, xbox hatta android telefonlar gibi teknolojik aletlere olan erişiminin kısıtlanmasıdır. Ancak son yapılan bilimsel araştırmalar bunun aslında çok da doğru olmadığını gösterir nitelikte. Araştırmada bilgisayar oyunlarının notlara olumlu etkisi belirtilirken, buna karşın sosyal medya kullanımı ise tam tersi bir etki yaratmakta&#8230;</p>
<p><img data-attachment-id="533" data-permalink="http://ogretmenimingunlugu.com/2016/08/bilgisayar-oyunlari-ders-notlarini-yukseltiyor/bilgisayar-oyunu/" data-orig-file="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/08/bilgisayar-oyunu.jpg?fit=700%2C265" data-orig-size="700,265" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bilgisayar oyunu" data-image-description="" data-medium-file="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/08/bilgisayar-oyunu.jpg?fit=300%2C114" data-large-file="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/08/bilgisayar-oyunu.jpg?fit=700%2C265" class="aligncenter size-full wp-image-533" src="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/08/bilgisayar-oyunu.jpg?resize=700%2C265" alt="bilgisayar oyunu" srcset="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/08/bilgisayar-oyunu.jpg?w=700 700w, https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/08/bilgisayar-oyunu.jpg?resize=300%2C114 300w" sizes="(max-width: 700px) 100vw, 700px" data-recalc-dims="1" /><span id="more-531"></span></p>
<p>Avustralya&#8217;nın RMIT Üniversitesi, son zamanlarda değişik bir bilimsel araştırmaya imza attı. Profesör Alberto Posso liderliğinde on beş yaşında 12 bin öğrenciye  4 yıl boyunca düzenli bilgisayar oyunu oynatılırken, diğer bir gruba ise sosyal medya kullandırıldı. 4 yıl boyunca takip edilen öğrencilerin dördüncü yılının sonunda notlarında anlamlı değişiklikler tespit eden araştırmacılar, düzenli bilgisayar oyunu oynayan öğrencilerin matematik notlarının yükseldiği sonucuna ulaştılar. Buna karşın düzenli sosyal medya kullanan öğrencilerin matematik, okuma ve <a href="http://ogretmenimingunlugu.com/category/bilim/">bilim</a> derslerinde gözle görülür bir şekilde notların düştüğü gözlemlendi.</p>
<p>Notların değişim göstermesinde elbette ki bilgisayar oyunlarının ya da sosyal medya kullanımının tek faktör olmadığını belirtmek lazım. Öğrencilere araştırmada tüm boş vakitlerinde bilgisayar oynamaya ya da facebook, twitter gibi sosyal medya kullanmaya teşvik edilip bunun yanında düzenli ders çalışma alışkanlığının kaybettirilmesi, aynı döngüde başarısız notları beraberinde getirecekti. Bu nedenle, araştırmanın düzenli ders çalışmanın yanında her bölümde farklı zeka tiplerini kullandıran sanal oyunların fazla abartılmadan oynanması gerektiği şeklinde yorumlanıp, uzmanların tavsiyelerine uymakta fayda var..</p>
<hr />
<p><a href="http://ogretmenimingunlugu.com/tag/bonus/">BONUS</a>: Bilgisayar oyunlarının sadece öğrenciler değil, tüm yaştan bireylerin zekalarına etkisine dair <a href="http://ogretmenimingunlugu.com/tag/nature/">Nature</a> dergisinde yayımlanan başka bir araştırmanın başlıklarından dipnot olarak bahsedersek;</p>
<ul>
<li>Sürüş oyunları, yaşlılarda hafızayı ve odaklanmayı geliştirmekte.</li>
<li>Aksiyon oyunları oynayan insanlar %25 daha hızlı ve kararlı hareket etmekte.</li>
<li>Oyunlar görme kuvvetini artırmakta.</li>
<li>Cerrahlar oyun oynayarak laparoskopik kabiliyetlerini geliştirmekte.</li>
<li>Disleksi hastalığı oyun oynayarak giderilebilmekte.</li>
</ul>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-115003181-531-5887152039b6c' data-src='//widgets.wp.com/likes/#blog_id=115003181&amp;post_id=531&amp;origin=ogretmenimingunlugu.com&amp;obj_id=115003181-531-5887152039b6c' data-name='like-post-frame-115003181-531-5887152039b6c'><h3 class="sd-title">Bunu beğen:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Beğen</span></span> <span class="loading">Yükleniyor...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div class="fb-social-plugin fb-like" data-font="trebuchet ms" data-ref="below-post" data-href="http://ogretmenimingunlugu.com/2016/08/bilgisayar-oyunlari-ders-notlarini-yukseltiyor/" data-layout="button_count" data-share="true" data-width="285"></div>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>İlgili</em></h3>
</div><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="http://ogretmenimingunlugu.com/2016/08/bilgisayar-oyunlari-ders-notlarini-yukseltiyor/" data-a2a-title="Bilgisayar Oyunları Ders Notlarını Yükseltiyor"><a class="a2a_button_facebook_like addtoany_special_service" data-href="http://ogretmenimingunlugu.com/2016/08/bilgisayar-oyunlari-ders-notlarini-yukseltiyor/"></a><a class="a2a_button_twitter_tweet addtoany_special_service" data-url="http://ogretmenimingunlugu.com/2016/08/bilgisayar-oyunlari-ders-notlarini-yukseltiyor/" data-text="Bilgisayar Oyunları Ders Notlarını Yükseltiyor"></a><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fogretmenimingunlugu.com%2F2016%2F08%2Fbilgisayar-oyunlari-ders-notlarini-yukseltiyor%2F&amp;linkname=Bilgisayar%20Oyunlar%C4%B1%20Ders%20Notlar%C4%B1n%C4%B1%20Y%C3%BCkseltiyor" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fogretmenimingunlugu.com%2F2016%2F08%2Fbilgisayar-oyunlari-ders-notlarini-yukseltiyor%2F&amp;linkname=Bilgisayar%20Oyunlar%C4%B1%20Ders%20Notlar%C4%B1n%C4%B1%20Y%C3%BCkseltiyor" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="http://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fogretmenimingunlugu.com%2F2016%2F08%2Fbilgisayar-oyunlari-ders-notlarini-yukseltiyor%2F&amp;linkname=Bilgisayar%20Oyunlar%C4%B1%20Ders%20Notlar%C4%B1n%C4%B1%20Y%C3%BCkseltiyor" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_tumblr" href="http://www.addtoany.com/add_to/tumblr?linkurl=http%3A%2F%2Fogretmenimingunlugu.com%2F2016%2F08%2Fbilgisayar-oyunlari-ders-notlarini-yukseltiyor%2F&amp;linkname=Bilgisayar%20Oyunlar%C4%B1%20Ders%20Notlar%C4%B1n%C4%B1%20Y%C3%BCkseltiyor" title="Tumblr" rel="nofollow" target="_blank"></a><a class="a2a_button_linkedin" href="http://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fogretmenimingunlugu.com%2F2016%2F08%2Fbilgisayar-oyunlari-ders-notlarini-yukseltiyor%2F&amp;linkname=Bilgisayar%20Oyunlar%C4%B1%20Ders%20Notlar%C4%B1n%C4%B1%20Y%C3%BCkseltiyor" title="LinkedIn" rel="nofollow" target="_blank"></a><a class="a2a_button_copy_link" href="http://www.addtoany.com/add_to/copy_link?linkurl=http%3A%2F%2Fogretmenimingunlugu.com%2F2016%2F08%2Fbilgisayar-oyunlari-ders-notlarini-yukseltiyor%2F&amp;linkname=Bilgisayar%20Oyunlar%C4%B1%20Ders%20Notlar%C4%B1n%C4%B1%20Y%C3%BCkseltiyor" title="Copy Link" rel="nofollow" target="_blank"></a><a class="a2a_button_wordpress" href="http://www.addtoany.com/add_to/wordpress?linkurl=http%3A%2F%2Fogretmenimingunlugu.com%2F2016%2F08%2Fbilgisayar-oyunlari-ders-notlarini-yukseltiyor%2F&amp;linkname=Bilgisayar%20Oyunlar%C4%B1%20Ders%20Notlar%C4%B1n%C4%B1%20Y%C3%BCkseltiyor" title="WordPress" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share" style="background:url(http://ogretmenimingunlugu.com/wp-content/plugins/add-to-any/favicon.png) no-repeat scroll 4px 0px;padding:0 0 0 25px;display:inline-block;height:16px;vertical-align:middle"><span>Paylaş</span></a></div></div>
</div> <!-- Itemprop END: articleBody -->
</div> <!-- Scope END: Article -->
<!-- END Schema.org microdata added by the Add-Meta-Tags WordPress plugin -->
   	</div>

   </div>

	</article>
			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="http://ogretmenimingunlugu.com/2016/08/orta-cagda-muhtemelen-alev-oklari-kullanilmadi/" rel="prev"><span class="meta-nav">&larr;</span> Orta Çağ&#8217;da Muhtemelen Alev Okları Kullanılmadı</a></li>
			<li class="next"><a href="http://ogretmenimingunlugu.com/2016/08/bu-gece-gokyuzune-bakin-bir-dilek-tutun/" rel="next">Bu gece gökyüzüne bakın, bir dilek tutun&#8230; <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

<h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Bunları da sevebilirsiniz</span></h4>

<div class="related-posts clearfix">

      <div class="single-related-posts">

      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://ogretmenimingunlugu.com/2013/07/dunyadaki-aclik-gercekten-sona-erdirilebilir-mi/" rel="bookmark" title="Dünyadaki açlık gerçekten sona erdirilebilir mi?">Dünyadaki açlık gerçekten sona erdirilebilir mi?</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://ogretmenimingunlugu.com/2013/07/dunyadaki-aclik-gercekten-sona-erdirilebilir-mi/" title="19:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2013-07-24T19:00:10+00:00">24 Temmuz 2013</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://ogretmenimingunlugu.com/author/serkie/" title="serkie">serkie</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://ogretmenimingunlugu.com/2013/07/dunyadaki-aclik-gercekten-sona-erdirilebilir-mi/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://ogretmenimingunlugu.com/2014/12/kuyruklu-yildiza-inen-rosetta-tum-bildiklerinizi-unutturacak/" title="Kuyruklu yıldıza inen Rosetta tüm bildiklerinizi unutturacak">
               <img width="390" height="205" src="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2014/12/Halley-Kuyruklu-Yıldızı.jpg?resize=390%2C205" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" srcset="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2014/12/Halley-Kuyruklu-Yıldızı.jpg?zoom=2&amp;resize=390%2C205 780w, https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2014/12/Halley-Kuyruklu-Yıldızı.jpg?zoom=3&amp;resize=390%2C205 1170w" sizes="(max-width: 390px) 100vw, 390px" data-attachment-id="470" data-permalink="http://ogretmenimingunlugu.com/2014/12/kuyruklu-yildiza-inen-rosetta-tum-bildiklerinizi-unutturacak/illustration-of-a-comet-flying-through-space-close-to-the-earth/" data-orig-file="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2014/12/Halley-Kuyruklu-Yıldızı.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Illustration of a comet flying through space close to the earth&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;Paul Fleet - Fotolia&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Illustration of a comet flying through space close to the earth&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="halley kuyruklu yildiz" data-image-description="" data-medium-file="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2014/12/Halley-Kuyruklu-Yıldızı.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2014/12/Halley-Kuyruklu-Yıldızı.jpg?fit=600%2C400" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://ogretmenimingunlugu.com/2014/12/kuyruklu-yildiza-inen-rosetta-tum-bildiklerinizi-unutturacak/" rel="bookmark" title="Kuyruklu yıldıza inen Rosetta tüm bildiklerinizi unutturacak">Kuyruklu yıldıza inen Rosetta tüm bildiklerinizi unutturacak</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://ogretmenimingunlugu.com/2014/12/kuyruklu-yildiza-inen-rosetta-tum-bildiklerinizi-unutturacak/" title="00:57" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2014-12-01T00:57:09+00:00">1 Aralık 2014</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://ogretmenimingunlugu.com/author/serkie/" title="serkie">serkie</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://ogretmenimingunlugu.com/2014/12/kuyruklu-yildiza-inen-rosetta-tum-bildiklerinizi-unutturacak/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
      <div class="single-related-posts">

               <div class="related-posts-thumbnail">
            <a href="http://ogretmenimingunlugu.com/2016/07/dunya-sandigimizdan-daha-guclu-ozon-tabakasindaki-delik-kapaniyor/" title="Dünya sandığımızdan daha güçlü: Ozon tabakasındaki delik kapanıyor!">
               <img width="277" height="182" src="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/07/dünya.jpg?resize=277%2C182" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" data-attachment-id="581" data-permalink="http://ogretmenimingunlugu.com/2016/07/dunya-sandigimizdan-daha-guclu-ozon-tabakasindaki-delik-kapaniyor/dunya/" data-orig-file="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/07/dünya.jpg?fit=277%2C182" data-orig-size="277,182" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dunya" data-image-description="" data-medium-file="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/07/dünya.jpg?fit=277%2C182" data-large-file="https://i2.wp.com/ogretmenimingunlugu.com/wp-content/uploads/2016/07/dünya.jpg?fit=277%2C182" />            </a>
         </div>
      
      <div class="article-content">

         <h3 class="entry-title">
            <a href="http://ogretmenimingunlugu.com/2016/07/dunya-sandigimizdan-daha-guclu-ozon-tabakasindaki-delik-kapaniyor/" rel="bookmark" title="Dünya sandığımızdan daha güçlü: Ozon tabakasındaki delik kapanıyor!">Dünya sandığımızdan daha güçlü: Ozon tabakasındaki delik kapanıyor!</a>
         </h3><!--/.post-title-->

         <div class="below-entry-meta">
            <span class="posted-on"><a href="http://ogretmenimingunlugu.com/2016/07/dunya-sandigimizdan-daha-guclu-ozon-tabakasindaki-delik-kapaniyor/" title="17:04" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2016-07-01T17:04:20+00:00">1 Temmuz 2016</time></a></span>            <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="http://ogretmenimingunlugu.com/author/serkie/" title="serkie">serkie</a></span></span>
            <span class="comments"><i class="fa fa-comment"></i><a href="http://ogretmenimingunlugu.com/2016/07/dunya-sandigimizdan-daha-guclu-ozon-tabakasindaki-delik-kapaniyor/#respond">0</a></span>
         </div>

      </div>

   </div><!--/.related-->
   
</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
			<h3 class="comments-title">
			&ldquo;<span>Bilgisayar Oyunları Ders Notlarını Yükseltiyor</span>&rdquo; için 3 yorum		</h3>

		
		<ul class="comment-list">
				<li class="comment even thread-even depth-1" id="li-comment-16">
		<article id="comment-16" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/ad1848589baf398ff783a13ca1aef429?s=74&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/ad1848589baf398ff783a13ca1aef429?s=148&amp;d=blank&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /><div class="comment-author-link"><i class="fa fa-user"></i><a href='http://istanbul.webtasarime.com' rel='external nofollow' class='url'>istanbul Web Tasarım</a></div><div class="comment-date-time"><i class="fa fa-calendar-o"></i>9 Ağustos 2016 tarihinde, saat 22:45</div><a class="comment-permalink" href="http://ogretmenimingunlugu.com/2016/08/bilgisayar-oyunlari-ders-notlarini-yukseltiyor/#comment-16"><i class="fa fa-link"></i>Permalink</a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Valiant Hearts: The Great War oynayın arkadaşlar. Bilgisayar oyunları oynamayı sevmeyenlerin bile bakması gereken bir oyun kendileri. Zaten+ + İlave olarak  ; Bilgisayar oyunları yararlı çıktı &#8211; Bilgisayar oyunları sanıldığı kadar zararlı</p>
							</section><!-- .comment-content -->

		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-admin bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-17">
		<article id="comment-17" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='http://2.gravatar.com/avatar/5006466d2a1813fbf358fdb3f992302c?s=74&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/5006466d2a1813fbf358fdb3f992302c?s=148&amp;d=blank&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /><div class="comment-author-link"><i class="fa fa-user"></i><a href='http://ogretmenimingunlugu.com' rel='external nofollow' class='url'>admin</a><span>Yazar</span></div><div class="comment-date-time"><i class="fa fa-calendar-o"></i>10 Ağustos 2016 tarihinde, saat 01:41</div><a class="comment-permalink" href="http://ogretmenimingunlugu.com/2016/08/bilgisayar-oyunlari-ders-notlarini-yukseltiyor/#comment-17"><i class="fa fa-link"></i>Permalink</a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>Ben de assasins&#8217;i tek geçiyordum. 🙂</p>
							</section><!-- .comment-content -->

		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-26">
		<article id="comment-26" class="comment">
			<header class="comment-meta comment-author vcard">
				<img alt='' src='http://1.gravatar.com/avatar/4a5c460b6593eac6ee96d62cfa90befa?s=74&#038;d=blank&#038;r=g' srcset='http://1.gravatar.com/avatar/4a5c460b6593eac6ee96d62cfa90befa?s=148&amp;d=blank&amp;r=g 2x' class='avatar avatar-74 photo' height='74' width='74' /><div class="comment-author-link"><i class="fa fa-user"></i>Kiersten</div><div class="comment-date-time"><i class="fa fa-calendar-o"></i>16 Ağustos 2016 tarihinde, saat 15:38</div><a class="comment-permalink" href="http://ogretmenimingunlugu.com/2016/08/bilgisayar-oyunlari-ders-notlarini-yukseltiyor/#comment-26"><i class="fa fa-link"></i>Permalink</a>			</header><!-- .comment-meta -->

			
			<section class="comment-content comment">
				<p>I’ve been browsing on-line greater than three hours lately, yet I by no means discovered any<br />
fascinating article like yours. It’s beautiful worth sufficient for me.<br />
In my view, if all site owners and bloggers made excellent content material as you probably did,<br />
the net shall be a lot more useful than ever before. </p>
							</section><!-- .comment-content -->

		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ul><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Bir Cevap Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/08/bilgisayar-oyunlari-ders-notlarini-yukseltiyor/#respond" style="display:none;">Cevabı iptal et</a></small></h3>			<form action="http://ogretmenimingunlugu.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">E-posta hesabınız yayımlanmayacak.</span></p><p class="comment-form-comment"><label for="comment">Yorum</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">İsim</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-posta</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">İnternet sitesi</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Yorum gönder" /> <input type='hidden' name='comment_post_ID' value='531' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c724cdf64d" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Beni sonraki yorumlar için e-posta ile bilgilendir.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Beni yeni yazılarda e-posta ile bilgilendir.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="text-5" class="widget widget_text clearfix">			<div class="textwidget"><!-- deskfive AdTag ogretmenimingunlugu.com/ 300x250,  300x250  Begin -->
<script type="text/javascript">
/* DO NOT MODIFY */
(function(w,d) {
  w.cdxhd = w.cdxhd || [];
  w.cdxhd.push({
    "cdxhd_bpid":194671,
    "cdxhd_w"	:300,
    "cdxhd_h"	:250,
    "cdxhd_vtag":20140808,
    "cdxhd_slot":w.cdxhd.length
  });
 d.write('<div class="cdxhd_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+' cdxhd_slot" id="cdxhd_bpid_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+'_'+cdxhd[(cdxhd.length-1)]['cdxhd_slot']+'" style="position:relative;"></div>');
 var s = d.createElement("script"); s.async = true;
 s.src = (d.location.protocol==="https:"?"https":"http")+'://ca.cubecdn.net/js/loader_v2.js?cb='+(new Date().getMinutes()+new Date().getHours());
 var a = d.getElementsByTagName("script")[0]; a.parentNode.insertBefore(s,a);
}(this,document));
</script>
<!-- deskfive AdTag ogretmenimingunlugu.com/ 300x250,  300x250  End -->
</div>
		</aside><aside id="facebook-like-box-2" class="widget widget_facebook-like-box clearfix"><h3 class="widget-title"><span>Facebook&#8217;tayız</span></h3><div class="fb-social-plugin fb-like-box" data-href="https://www.facebook.com/OgretmeniminGunlugu/" data-height="300" data-show-faces="true" data-stream="true"></div></aside><aside id="twitter-follow-2" class="widget widget_twitter-follow clearfix"><h3 class="widget-title"><span>Twitter&#8217;dayız</span></h3><div class="twitter-follow"><a href="https://twitter.com/intent/follow?screen_name=ogretmenimin" class="twitter-follow-button">Follow @ogretmenimin</a></div></aside><aside id="twitter_timeline-3" class="widget widget_twitter_timeline clearfix"><a class="twitter-timeline" data-width="300" data-height="350" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="TR" data-chrome="noheader transparent" href="https://twitter.com/Ogretmenimin">Tweetlerim</a></aside><aside id="email-subscribers-3" class="widget widget_text elp-widget clearfix"><h3 class="widget-title"><span>Abone Olun!</span></h3>
		<div>
			<form class="es_widget_form">
							<div class="es_msg"><span id="es_msg"></span></div>
								<div class="es_lablebox">E-posta Adresiniz*</div>
				<div class="es_textbox">
					<input class="es_textbox_class" name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('http://ogretmenimingunlugu.com')" value="" maxlength="225" type="text">
				</div>
				<div class="es_button">
					<input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="return es_submit_page('http://ogretmenimingunlugu.com')" value="Üye Ol" type="button">
				</div>
									<input name="es_txt_name" id="es_txt_name" value="" type="hidden">
								<input name="es_txt_group" id="es_txt_group" value="public" type="hidden">
			</form>
		</div>
		</aside><aside id="archives-3" class="widget widget_archive clearfix"><h3 class="widget-title"><span>Arşiv</span></h3>		<label class="screen-reader-text" for="archives-dropdown-3">Arşiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Ay Seçin</option>
				<option value='http://ogretmenimingunlugu.com/2017/01/'> Ocak 2017 &nbsp;(7)</option>
	<option value='http://ogretmenimingunlugu.com/2016/12/'> Aralık 2016 &nbsp;(6)</option>
	<option value='http://ogretmenimingunlugu.com/2016/11/'> Kasım 2016 &nbsp;(4)</option>
	<option value='http://ogretmenimingunlugu.com/2016/10/'> Ekim 2016 &nbsp;(2)</option>
	<option value='http://ogretmenimingunlugu.com/2016/09/'> Eylül 2016 &nbsp;(5)</option>
	<option value='http://ogretmenimingunlugu.com/2016/08/'> Ağustos 2016 &nbsp;(4)</option>
	<option value='http://ogretmenimingunlugu.com/2016/07/'> Temmuz 2016 &nbsp;(2)</option>
	<option value='http://ogretmenimingunlugu.com/2016/04/'> Nisan 2016 &nbsp;(1)</option>
	<option value='http://ogretmenimingunlugu.com/2016/02/'> Şubat 2016 &nbsp;(2)</option>
	<option value='http://ogretmenimingunlugu.com/2016/01/'> Ocak 2016 &nbsp;(1)</option>
	<option value='http://ogretmenimingunlugu.com/2014/12/'> Aralık 2014 &nbsp;(1)</option>
	<option value='http://ogretmenimingunlugu.com/2014/07/'> Temmuz 2014 &nbsp;(1)</option>
	<option value='http://ogretmenimingunlugu.com/2014/05/'> Mayıs 2014 &nbsp;(1)</option>
	<option value='http://ogretmenimingunlugu.com/2014/02/'> Şubat 2014 &nbsp;(1)</option>
	<option value='http://ogretmenimingunlugu.com/2013/12/'> Aralık 2013 &nbsp;(1)</option>
	<option value='http://ogretmenimingunlugu.com/2013/11/'> Kasım 2013 &nbsp;(3)</option>
	<option value='http://ogretmenimingunlugu.com/2013/10/'> Ekim 2013 &nbsp;(1)</option>
	<option value='http://ogretmenimingunlugu.com/2013/09/'> Eylül 2013 &nbsp;(1)</option>
	<option value='http://ogretmenimingunlugu.com/2013/08/'> Ağustos 2013 &nbsp;(3)</option>
	<option value='http://ogretmenimingunlugu.com/2013/07/'> Temmuz 2013 &nbsp;(5)</option>
	<option value='http://ogretmenimingunlugu.com/2013/06/'> Haziran 2013 &nbsp;(3)</option>
	<option value='http://ogretmenimingunlugu.com/2013/05/'> Mayıs 2013 &nbsp;(1)</option>
	<option value='http://ogretmenimingunlugu.com/2013/04/'> Nisan 2013 &nbsp;(1)</option>

		</select>
		</aside><aside id="text-4" class="widget widget_text clearfix">			<div class="textwidget"><div style="width: 250px !important;height: 50px !important;"><div style="display: block;"><a href="http://bumerang.hurriyet.com.tr" class="BoomadsButtonLink158" target="_blank"><img src="https://widget.boomads.com/images/bumerangWidget/bumerang-25050-green.gif" alt="Bumerang - Yazarkafe"/></a></div></div><script type="text/javascript">
boomads_widget_client = "2d966f23a3ff469a93436aa7a7585f7c";
boomads_widget_id = "158";
boomads_widget_width = "0";
boomads_widget_height = "0";
boomads_widget_trackingparameter = "https://bumerang.hurriyet.com.tr";
</script><script type="text/javascript" src="https://widget.boomads.com/scripts/widget.js"></script></div>
		</aside><aside id="text-8" class="widget widget_text clearfix">			<div class="textwidget"><!-- deskfive AdTag ogretmenimingunlugu.com/ 160x600,  160x600  Begin -->
<script type="text/javascript">
/* DO NOT MODIFY */
(function(w,d) {
  w.cdxhd = w.cdxhd || [];
  w.cdxhd.push({
    "cdxhd_bpid":194670,
    "cdxhd_w"	:160,
    "cdxhd_h"	:600,
    "cdxhd_vtag":20140808,
    "cdxhd_slot":w.cdxhd.length
  });
 d.write('<div class="cdxhd_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+' cdxhd_slot" id="cdxhd_bpid_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+'_'+cdxhd[(cdxhd.length-1)]['cdxhd_slot']+'" style="position:relative;"></div>');
 var s = d.createElement("script"); s.async = true;
 s.src = (d.location.protocol==="https:"?"https":"http")+'://ca.cubecdn.net/js/loader_v2.js?cb='+(new Date().getMinutes()+new Date().getHours());
 var a = d.getElementsByTagName("script")[0]; a.parentNode.insertBefore(s,a);
}(this,document));
</script>
<!-- deskfive AdTag ogretmenimingunlugu.com/ 160x600,  160x600  End -->
</div>
		</aside><aside id="rss-4" class="widget widget_rss clearfix"><h3 class="widget-title"><span><a class="rsswidget" href="http://ogretmenimingunlugu.com/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://ogretmenimingunlugu.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://ogretmenimingunlugu.com/">Öğretmenimin Günlüğü</a></span></h3><ul><li><a class='rsswidget' href='http://ogretmenimingunlugu.com/2017/01/kuresel-tohum-siginagi-faaliyette/'>Küresel Tohum Sığınağı Faaliyette…</a></li><li><a class='rsswidget' href='http://ogretmenimingunlugu.com/2017/01/turk-egitim-sisteminde-koklu-degisiklik-yeni-mufredat-askiya-cikti/'>Türk Eğitim Sisteminde Köklü Değişiklik: Yeni Müfredat Askıya Çıktı</a></li><li><a class='rsswidget' href='http://ogretmenimingunlugu.com/2017/01/turk-kullanicilara-ozel-emoji-klavye-gelistirildi/'>Türk Kullanıcılara Özel Emoji Klavye Geliştirildi</a></li><li><a class='rsswidget' href='http://ogretmenimingunlugu.com/2017/01/soguk-havalar-telefon-sarjlarini-azaltiyor/'>Soğuk Havalar Telefon Şarjlarını Azaltıyor</a></li><li><a class='rsswidget' href='http://ogretmenimingunlugu.com/2017/01/bitkilerin-nesli-tukenmeyle-karsi-karsiya/'>Bitkilerin Nesli Tükenmeyle Karşı Karşıya</a></li><li><a class='rsswidget' href='http://ogretmenimingunlugu.com/2017/01/lysde-sistem-degisti-acik-uclu-sorular-geldi/'>LYS’de Sistem Değişti: Açık Uçlu Sorular Geldi</a></li><li><a class='rsswidget' href='http://ogretmenimingunlugu.com/2017/01/2016da-en-cok-bunlari-aradik/'>2016’da En Çok Bunları Aradık</a></li><li><a class='rsswidget' href='http://ogretmenimingunlugu.com/2016/12/2016nin-en-iyi-mobil-uygulamalari/'>2016’nın En İyi Mobil Uygulamaları</a></li><li><a class='rsswidget' href='http://ogretmenimingunlugu.com/2016/12/2016-yilinda-bilim-dunyasinda-neler-oldu/'>2016 Yılında Bilim Dünyasında Neler Oldu?</a></li><li><a class='rsswidget' href='http://ogretmenimingunlugu.com/2016/12/yerli-arama-motoru-geliyor/'>Yerli Arama Motoru Geliyor</a></li></ul></aside>
	</div>
	

		</div><!-- .inner-wrap -->
	</div><!-- #main -->
         <div class="advertisement_above_footer">
         <div class="inner-wrap">
            <aside id="text-12" class="widget widget_text clearfix">			<div class="textwidget"><!-- deskfive AdTag ogretmenimingunlugu.com/ 728x90,  728x90  Begin -->
<script type="text/javascript">
/* DO NOT MODIFY */
(function(w,d) {
  w.cdxhd = w.cdxhd || [];
  w.cdxhd.push({
    "cdxhd_bpid":194674,
    "cdxhd_w"	:728,
    "cdxhd_h"	:90,
    "cdxhd_vtag":20140808,
    "cdxhd_slot":w.cdxhd.length
  });
 d.write('<div class="cdxhd_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+' cdxhd_slot" id="cdxhd_bpid_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+'_'+cdxhd[(cdxhd.length-1)]['cdxhd_slot']+'" style="position:relative;"></div>');
 var s = d.createElement("script"); s.async = true;
 s.src = (d.location.protocol==="https:"?"https":"http")+'://ca.cubecdn.net/js/loader_v2.js?cb='+(new Date().getMinutes()+new Date().getHours());
 var a = d.getElementsByTagName("script")[0]; a.parentNode.insertBefore(s,a);
}(this,document));
</script>
<!-- deskfive AdTag ogretmenimingunlugu.com/ 728x90,  728x90  End -->
</div>
		</aside>         </div>
      </div>
   			<footer id="colophon" class="clearfix">
			
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="calendar-3" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Ağustos 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Pazartesi">P</th>
		<th scope="col" title="Salı">S</th>
		<th scope="col" title="Çarşamba">Ç</th>
		<th scope="col" title="Perşembe">P</th>
		<th scope="col" title="Cuma">C</th>
		<th scope="col" title="Cumartesi">C</th>
		<th scope="col" title="Pazar">P</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://ogretmenimingunlugu.com/2016/07/">&laquo; Tem</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next"><a href="http://ogretmenimingunlugu.com/2016/09/">Eyl &raquo;</a></td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td>4</td><td><a href="http://ogretmenimingunlugu.com/2016/08/05/" aria-label="Yazılar 5 August 2016 tarihinde yayımlandı">5</a></td><td>6</td><td><a href="http://ogretmenimingunlugu.com/2016/08/07/" aria-label="Yazılar 7 August 2016 tarihinde yayımlandı">7</a></td>
	</tr>
	<tr>
		<td>8</td><td><a href="http://ogretmenimingunlugu.com/2016/08/09/" aria-label="Yazılar 9 August 2016 tarihinde yayımlandı">9</a></td><td>10</td><td>11</td><td>12</td><td><a href="http://ogretmenimingunlugu.com/2016/08/13/" aria-label="Yazılar 13 August 2016 tarihinde yayımlandı">13</a></td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="top-posts-4" class="widget widget_top-posts clearfix"><h3 class="widget-title"><span>Popüler Yazılar &amp; Sayfalar</span></h3><ul>				<li>
										<a href="http://ogretmenimingunlugu.com/2017/01/kuresel-tohum-siginagi-faaliyette/" class="bump-view" data-bump-view="tp">
						Küresel Tohum Sığınağı Faaliyette...					</a>
									</li>
			</ul></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="recent-comments-5" class="widget widget_recent_comments clearfix"><h3 class="widget-title"><span>Son Yorumlar</span></h3><ul id="recentcomments"><li class="recentcomments"><a href="http://ogretmenimingunlugu.com/2016/12/yerli-arama-motoru-geliyor/#comment-134">Yerli Arama Motoru Geliyor</a> için <span class="comment-author-link"><a href='http://ogretmenimingunlugu.com' rel='external nofollow' class='url'>admin</a></span></li><li class="recentcomments"><a href="http://ogretmenimingunlugu.com/2016/12/yerli-arama-motoru-geliyor/#comment-133">Yerli Arama Motoru Geliyor</a> için <span class="comment-author-link"><a href='http://ilbilge.com' rel='external nofollow' class='url'>yerli arama motoru</a></span></li><li class="recentcomments"><a href="http://ogretmenimingunlugu.com/2016/09/sonsuza-kadar-calisan-pil-uretilebillir-mi/#comment-82">Sonsuza Kadar Çalışan Pil Üretilebillir mi?</a> için <span class="comment-author-link"><a href='http://lcw-indirim.net' rel='external nofollow' class='url'>ali</a></span></li><li class="recentcomments"><a href="http://ogretmenimingunlugu.com/2016/12/yerli-uydu-gokturk-1-firlatildi/#comment-81">Yerli Uydu Göktürk-1 Fırlatıldı</a> için <span class="comment-author-link"><a href='http://www.korkuoyunlari.gen.tr' rel='external nofollow' class='url'>srvet</a></span></li><li class="recentcomments"><a href="http://ogretmenimingunlugu.com/2016/10/ekoalarm-zehirli-bulutlar-turkiyede-etkili-olacak/#comment-54">Ekoalarm: Zehirli Bulutlar Türkiye&#8217;de Etkili Olacak!</a> için <span class="comment-author-link"><a href='http://www.korkuoyunlari.gen.tr' rel='external nofollow' class='url'>srvet</a></span></li></ul></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="text-16" class="widget widget_text clearfix">			<div class="textwidget"><!-- deskfive AdTag ogretmenimingunlugu.com/ 300x250,  300x250  Begin -->
<script type="text/javascript">
/* DO NOT MODIFY */
(function(w,d) {
  w.cdxhd = w.cdxhd || [];
  w.cdxhd.push({
    "cdxhd_bpid":194671,
    "cdxhd_w"	:300,
    "cdxhd_h"	:250,
    "cdxhd_vtag":20140808,
    "cdxhd_slot":w.cdxhd.length
  });
 d.write('<div class="cdxhd_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+' cdxhd_slot" id="cdxhd_bpid_'+cdxhd[(cdxhd.length-1)]['cdxhd_bpid']+'_'+cdxhd[(cdxhd.length-1)]['cdxhd_slot']+'" style="position:relative;"></div>');
 var s = d.createElement("script"); s.async = true;
 s.src = (d.location.protocol==="https:"?"https":"http")+'://ca.cubecdn.net/js/loader_v2.js?cb='+(new Date().getMinutes()+new Date().getHours());
 var a = d.getElementsByTagName("script")[0]; a.parentNode.insertBefore(s,a);
}(this,document));
</script>
<!-- deskfive AdTag ogretmenimingunlugu.com/ 300x250,  300x250  End -->
</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>			<div class="footer-socket-wrapper clearfix">
				<div class="inner-wrap">
					<div class="footer-socket-area">
                  <div class="footer-socket-right-section">
   						                  </div>
                  <div class="footer-socket-left-sectoin">
   						<div class="copyright">Tüm hakları saklıdır &copy; 2017 <a href="http://ogretmenimingunlugu.com/" title="Öğretmenimin Günlüğü" ><span>Öğretmenimin Günlüğü</span></a>.<br>Tema: <a href="http://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="designer"><span>ThemeGrill</span></a> tarafından ColorMag. Altyapı <a href="http://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>                  </div>
					</div>
				</div>
			</div>
		</footer>
		<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
	</div><!-- #page -->
	


	<div style="display:none">
	<div class="grofile-hash-map-5006466d2a1813fbf358fdb3f992302c">
	</div>
	<div class="grofile-hash-map-ad1848589baf398ff783a13ca1aef429">
	</div>
	<div class="grofile-hash-map-4a5c460b6593eac6ee96d62cfa90befa">
	</div>
	</div>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lfh8wYUAAAAAA8OZjMGyEEUxQyZKGlJF4IuqPiS',
							'theme':el.getAttribute('data-theme') || 'light'
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lfh8wYUAAAAAA8OZjMGyEEUxQyZKGlJF4IuqPiS') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='genericons-css'  href='http://ogretmenimingunlugu.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://ogretmenimingunlugu.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"L\u00fctfen robot olmad\u0131\u011f\u0131n\u0131z\u0131 do\u011frulay\u0131n."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"L\u00fctfen ge\u00e7erli bir e-posta adresi giriniz.","es_incorrect_email":"L\u00fctfen ge\u00e7erli bir e-posta adresi giriniz.","es_load_more":"L\u00fctfen bekleyiniz...","es_ajax_error":"XMLHTTP \u00f6rne\u011fi olu\u015fturulam\u0131yor","es_success_message":"\u00dcyelik tamamland\u0131.","es_success_notice":"\u00dcyeli\u011finiz tamamland\u0131! Birka\u00e7 dakika i\u00e7erisinde l\u00fctfen e-posta kutunuzu kontrol ediniz ve \u00fcyeli\u011finizi onaylay\u0131n\u0131z. E\u011fer e-postay\u0131 gelen kutusunda g\u00f6remezseniz, l\u00fctfen \u00f6nemsiz kutusunu kontrol ediniz.","es_email_exists":"E-posta adresi zaten eklenmi\u015f.","es_error":"Beklenmeyen bir hata olu\u015ftu.","es_invalid_email":"Ge\u00e7ersiz mail adresi.","es_try_later":"L\u00fctfen biraz sonra tekrar deneyiniz.","es_problem_request":"Bir problem olu\u015ftu."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"L\u00fctfen mail adresinizi giriniz.","es_incorrect_email":"L\u00fctfen ge\u00e7erli bir mail adresi giriniz.","es_load_more":"L\u00fctfen bekleyiniz...","es_ajax_error":"XMLHTTP \u00f6rne\u011fi olu\u015fturulam\u0131yor","es_success_message":"\u00dcyelik tamamland\u0131.","es_success_notice":"\u00dcyeli\u011finiz tamamland\u0131! Birka\u00e7 dakika i\u00e7erisinde l\u00fctfen e-posta kutunuzu kontrol ediniz ve \u00fcyeli\u011finizi onaylay\u0131n\u0131z. E\u011fer e-postay\u0131 gelen kutusunda g\u00f6remezseniz, l\u00fctfen \u00f6nemsiz kutusunu kontrol ediniz.","es_email_exists":"E-posta adresi zaten kay\u0131tl\u0131.","es_error":"Afedersiniz, Beklenmeyen bir hata olu\u015ftu.","es_invalid_email":"Ge\u00e7ersiz mail adresi.","es_try_later":"L\u00fctfen bir s\u00fcre sonra tekrar deneyiniz.","es_problem_request":"\u0130stedi\u011finiz i\u015flemde bir problem vard\u0131."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201704'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/themes/colormag/js/colormag-slider-setting.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/themes/colormag/js/navigation.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/themes/colormag/js/news-ticker/ticker-setting.js?ver=20150304'></script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/themes/colormag/js/fitvids/fitvids-setting.js?ver=20150311'></script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/tr_TR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"tr","ajaxurl":"http:\/\/ogretmenimingunlugu.com\/wp-admin\/admin-ajax.php","nonce":"e2f448fe4d","display_exif":"0","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Yorum","post_comment":"Yorum g\u00f6nder","write_comment":"Yorum Yap\u0131n...","loading_comments":"Yorumlar Y\u00fckleniyor...","download_original":"Tam boyutta g\u00f6r <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctfen yorumunuz ile birlikte bir metin g\u00f6nderdi\u011finizden emin olun.","no_comment_email":"L\u00fctfen yorum yapmak i\u00e7in bir eposta adresi girin.","no_comment_author":"L\u00fctfen yorum i\u00e7in ad\u0131n\u0131z\u0131 belirtin.","comment_post_error":"\u00dczg\u00fcn\u00fcz fakat yorumunuz g\u00f6nderilirken bir hata olu\u015ftu. L\u00fctfen daha sonra tekrar deneyin.","comment_approved":"Yorumunuz onayland\u0131.","comment_unapproved":"Yorumunuz denetim i\u00e7in beklemede.","camera":"Kamera","aperture":"A\u00e7\u0131kl\u0131k","shutter_speed":"Deklan\u015f\u00f6r H\u0131z\u0131","focal_length":"Odak Uzunlu\u011fu","comment_registration":"0","require_name_email":"0","login_url":"http:\/\/ogretmenimingunlugu.com\/wp-login.php?redirect_to=http%3A%2F%2Fogretmenimingunlugu.com%2F2016%2F08%2Fbilgisayar-oyunlari-ders-notlarini-yukseltiyor%2F","blog_id":"1","local_comments_commenting_as":"<fieldset><label for=\"email\">E-posta<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0130sim<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0130nternet sitesi<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20160325'></script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.5'></script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.5'></script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.5'></script>
<script type='text/javascript' src='http://ogretmenimingunlugu.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.5'></script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=tr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogcu bunu beğendi:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<div id="fb-root"></div><script type='text/javascript' src='http://stats.wp.com/e-201704.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'115003181',post:'531',tz:'2',srv:'ogretmenimingunlugu.com'} ]);
	_stq.push([ 'clickTrackerInit', '115003181', '531' ]);
</script>
</body>
</html>